
<!DOCTYPE html>

<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://emergenzacultura.org/xmlrpc.php" />
	<title>Appello al Ministro Franceschini per la tutela del Castello di Sammezzano &#8211; Emergenza Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Vollkorn:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//emergenzaculturadotorg.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Emergenza Cultura &raquo; Feed" href="https://emergenzacultura.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Cultura &raquo; Feed dei commenti" href="https://emergenzacultura.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Cultura &raquo; Appello al Ministro Franceschini per la tutela del Castello di&nbsp;Sammezzano Feed dei commenti" href="https://emergenzacultura.org/2019/11/12/appello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3-RC5-46725"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkdFuwyAMRX9o4KB06V6mfQsQN6OFgLBRlb8fJelLukV7QbrmHmxf4J6EjTPjzBCKSL5Mbia4JxuDoOA8LjslLdEb/I5l9JpxFCkS79QR5t0NCa7ISdubaOrF/vROpUqDeao3GWGQH7IDU5wfwfjYcJN1XoB48fiPZxr13HETx6yNm01JNUgFoyNem5NcyTbPn/yleC/IMQocHbt52oKATqoTtLTqFsTrNOvz++pRnI9gaj0kzQ9HqF00egzVdoRtCZiUkUjUM7gSBH9XsH3HV/hU7+e+O/d9N1x/AKFO1Bo=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191101125748' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/baskerville/style.css?m=1571864947j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyFy9EOwiAMheEXEpslGPXC+CyAHeIKJSsb+vZi5oXGZN6dP+0HNSvHqWAqUK4YUSBPFqyRAcc5ECH07WwqCsdlq3dsncgG/vuQHEh5EKqaHccfFieVafIhCdRw8VgEeuPQMg+KwtDGffFr0iMrYmdK4PQVqicTxjU6oiX2bXpoXx/5Qud46vTuqPVh3+nbE00TcWo=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kjYUZBhfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnJfTEs/zFO87xWJJtA==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emergenzaculturadotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tomaso Montanari, Lo schiaffo di Edimburgo: via i petrolieri dal&nbsp;museo' href='https://emergenzacultura.org/2019/11/12/tomaso-montanari-lo-schiaffo-di-edimburgo-via-i-petrolieri-dal-museo/' />
<link rel='next' title='Debora Tosato, Padova &#8211; Stories of the Streets. Fotografie e percorsi di riappropriazione della&nbsp;cittadinanza' href='https://emergenzacultura.org/2019/11/12/debora-tosato-padova-stories-of-the-streets-fotografie-e-percorsi-di-riappropriazione-della-cittadinanza/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://emergenzacultura.org/2019/11/12/appello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano/" />
<link rel='shortlink' href='https://wp.me/p7hK52-1ZC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Femergenzacultura.org%2F2019%2F11%2F12%2Fappello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Femergenzacultura.org%2F2019%2F11%2F12%2Fappello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Appello al Ministro Franceschini per la tutela del Castello di Sammezzano" />
<meta property="og:url" content="https://emergenzacultura.org/2019/11/12/appello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano/" />
<meta property="og:description" content="Appello per la tutela del castello di Sammezzano e del parco circostante Il Castello di Sammezzano è il più importante esempio di architettura eclettica d’Italia," />
<meta property="article:published_time" content="2019-11-12T18:30:43+00:00" />
<meta property="article:modified_time" content="2019-11-12T18:30:43+00:00" />
<meta property="og:site_name" content="Emergenza Cultura" />
<meta property="og:image" content="https://emergenzaculturadotorg.files.wordpress.com/2019/11/0.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Appello al Ministro Franceschini per la tutela del Castello di&nbsp;Sammezzano" />
<meta name="twitter:image" content="https://emergenzaculturadotorg.files.wordpress.com/2019/11/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://emergenzacultura.org/osd.xml" title="Emergenza Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eeeeee" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Emergenza Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="In difesa dell&#039;articolo 9" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://emergenzacultura.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Appello per la tutela del castello di Sammezzano e del parco circostante Il Castello di Sammezzano è il più importante esempio di architettura eclettica d’Italia, secondo alcuni studiosi, addirittura d’Europa. Al suo interno gli stili artistici Arabo-Bizantini e Indo-Europei si mescolano ed integrano, dando vita ad un’opera artistico-architettonica unica nel suo genere, in grado di&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="https://emergenzacultura.org/2019/11/12/appello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano/amp/"><style type="text/css" id="custom-colors-css">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</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7hK52&#038;cscache=6&#038;csrev=7" />
		</head>

<body class="post-template-default single single-post postid-7664 single-format-standard custom-background customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

	<div class="header section small-padding bg-dark bg-image" style="background-image: url(https://emergenzaculturadotorg.files.wordpress.com/2016/05/giusto-corteo_n.jpg);">

		<div class="cover"></div>

		<a href="#search-container" class="screen-reader-text search-toggle">Cerca</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://emergenzacultura.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			
			<h1 class="site-title">
				<a href="https://emergenzacultura.org/" title="Emergenza Cultura" rel="home">
					Emergenza Cultura				</a>
			</h1>
			<h3 class="site-description">In difesa dell&#039;articolo 9</h3>

		</div> <!-- /header-inner -->
	</div> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<div class="navigation-inner section-inner clear">
			<button class="nav-toggle fleft">Menu</button>
			<a class="screen-reader-text skip-link" href="#content">Vai al contenuto</a>

			<div class="main-navigation">
				<ul id="menu-menu-1" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://emergenzacultura.org/info/">Chi siamo</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://emergenzacultura.org/contatti-3/">Contatti</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://emergenzacultura.org/documento/">Salviamo l’art. 9 !</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1781"><a href="https://emergenzacultura.org/archivio/">Archivio</a>
<ul class="sub-menu">
	<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="https://emergenzacultura.org/7-maggio-2016/">7 maggio 2016</a></li>
	<li id="menu-item-1819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1819"><a href="https://emergenzacultura.org/6-maggio-2016/">6 maggio 2016</a></li>
	<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828"><a href="https://emergenzacultura.org/category/comunicati-stampa/">Comunicati Stampa</a></li>
</ul>
</li>
<li id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1814"><a href="https://emergenzacultura.org/category/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1815"><a href="https://emergenzacultura.org/category/contributi/">Contributi</a>
<ul class="sub-menu">
	<li id="menu-item-1826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1826"><a href="https://emergenzacultura.org/category/lettere-e-appelli/">Lettere e Appelli</a></li>
	<li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827"><a href="https://emergenzacultura.org/category/media/">Media</a></li>
	<li id="menu-item-1838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838"><a href="https://emergenzacultura.org/category/articoli-per-e-c/">Articoli per E.C.</a></li>
</ul>
</li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Open Search</a>
		</div> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<div class="section-inner clear">

				<div class="content clear fleft" id="content">

			

	<div id="post-7664" class="post-7664 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria clear">

		<div class="post-header"><h2 class="post-title entry-title"><a href="https://emergenzacultura.org/2019/11/12/appello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano/" rel="bookmark">Appello al Ministro Franceschini per la tutela del Castello di&nbsp;Sammezzano</a></h2></div>			<div class="featured-media">
				<img width="1280" height="853" src="https://emergenzaculturadotorg.files.wordpress.com/2019/11/0.jpg?w=1280" class="attachment-baskerville-post-image size-baskerville-post-image wp-post-image" alt="" srcset="https://emergenzaculturadotorg.files.wordpress.com/2019/11/0.jpg 1280w, https://emergenzaculturadotorg.files.wordpress.com/2019/11/0.jpg?w=150 150w, https://emergenzaculturadotorg.files.wordpress.com/2019/11/0.jpg?w=300 300w, https://emergenzaculturadotorg.files.wordpress.com/2019/11/0.jpg?w=768 768w, https://emergenzaculturadotorg.files.wordpress.com/2019/11/0.jpg?w=1024 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="7666" data-permalink="https://emergenzacultura.org/2019/11/12/appello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano/attachment/0/" data-orig-file="https://emergenzaculturadotorg.files.wordpress.com/2019/11/0.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Cuore 2&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0" data-image-description="" data-medium-file="https://emergenzaculturadotorg.files.wordpress.com/2019/11/0.jpg?w=300" data-large-file="https://emergenzaculturadotorg.files.wordpress.com/2019/11/0.jpg?w=736" />			</div> <!-- /featured-media -->
		
			<div class="post-content clear">
				<p><strong>Appello per la tutela del castello di Sammezzano e del parco circostante</strong></p>
<p>Il Castello di Sammezzano è <strong>il più importante esempio di architettura eclettica d’Italia</strong>,<span id="more-7664"></span></p>
<p>secondo alcuni studiosi, addirittura d’Europa. Al suo interno gli stili artistici Arabo-Bizantini e Indo-Europei si mescolano ed integrano, dando vita ad un’opera artistico-architettonica unica nel suo genere, in grado di sorprendere chiunque.</p>
<p>A discapito di ciò, Sammezzano è chiuso ed in stato di semi-abbandono da quasi 3 decenni; periodo in cui è stato facile vittima di intemperie, ladri e vandali.</p>
<p>Le attività che sono state intraprese a partire da settembre 2015 nell’ambito della <strong>campagna di sensibilizzazione “Save Sammezzano”</strong> (da cui prende il nome l’omonimo Movimento Civico), hanno fatto sì che l’attenzione della cittadinanza nei confronti di Sammezzano crescesse esponenzialmente su scala nazionale. Questo ha consentito a Sammezzano di vincere l’8° <strong>censimento nazionale “I Luoghi del Cuore”</strong> promosso dal Fondo Ambiente Italiano e Intesa Sanpaolo, e di risultare unico sito culturale italiano presente nella lista dei 12 luoghi europei da salvare nell’ambito del “<strong>7 Most Endangered 2018</strong>”, programma comunitario promosso dalla <strong>Banca Europea per gli Investimenti </strong>ed<strong> Europa Nostra</strong>, la federazione pan-europea per il patrimonio culturale. Negli ultimi 4 anni Sammezzano è stato altresì oggetto di <strong>oltre 500 articoli mediatici</strong> (pubblicati su quotidiani online, cartacei, radio e tv locali e nazionali), di <strong>10 interrogazioni parlamentari</strong> e di una <strong>mozione regionale approvata dal Consiglio Regionale Toscano</strong>. Al momento il Castello di Sammezzano ed il magnifico parco circostante (altrettanto unico nel suo genere poiché annovera la presenza di numerose specie arboree importate da tutto il mondo, tra le quali è possibile ammirare 3 dei 2.407 alberi monumentali d’Italia) non hanno una proprietà chiara e solida che possa intraprendere gli urgenti interventi di restauro di cui necessita. L’ultima società proprietaria, la Sammezzano Castle Srl, è infatti stata dichiarata fallita a Dicembre 2017 e le successive aste volte alla vendita del bene sono tutte andate a vuoto. Se nessuno interverrà nell’immediato, c’è il rischio che il Castello subisca danni di entità talmente grave da rendere irrecuperabile l&#8217;incredibile testimonianza storico-artistica che rappresenta.</p>
<p>Tutto ciò nonostante il “<strong>Decreto Legislativo 22 gennaio 2004, n. 42 &#8211; Codice dei beni culturali e del paesaggio</strong>”, a cui Sammezzano è assoggettato, <u>imponga che i beni culturali siano mantenuti in perfetto stato di conservazione.</u></p>
<p><strong>Rivolgiamo un appello al Ministro per i Beni e le Attività Culturali Dario Franceschini e agli enti pubblici territoriali che hanno responsabilità nei confronti di Sammezzano affinché:</strong></p>
<p><strong>&#8211; intervengano in modo diretto, proprio come impone lo stesso codice dei beni culturali (Art. 32, comma 1 e Art. 33, comma 6), per garantire immediatamente il rispetto di tale legge dello stato e dunque assicurare la tutela e la valorizzazione di Sammezzano;</strong></p>
<p><strong>&#8211;  acquistino l’intera tenuta, sfruttando il diritto di prelazione qualora fosse possibile, e la trasformino in un polo museale statale pubblicamente fruibile.</strong></p>
<p><strong> </strong></p>
<p>Save Sammezzano, <strong>Firenze, 12.11.2019    </strong></p>
<p><strong> info@savesammezzano.com</strong></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7664" class="share-twitter sd-button share-icon" href="https://emergenzacultura.org/2019/11/12/appello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7664" class="share-facebook sd-button share-icon" href="https://emergenzacultura.org/2019/11/12/appello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107663064-7664-5dcbe0130ae3a' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=107663064&amp;post_id=7664&amp;origin=emergenzaculturadotorg.wordpress.com&amp;obj_id=107663064-7664-5dcbe0130ae3a&amp;domain=emergenzacultura.org' data-name='like-post-frame-107663064-7664-5dcbe0130ae3a'><h3 class='sd-title'>&quot;Mi piace&quot;:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>&quot;Mi piace&quot;</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!--/.post-content-->

		
			<div class="post-meta-container clear">
				
	<div class="post-author">
		<i class="fa fa-user"></i>
		<div class="post-author-content">
			<h4>emergenzacultura</h4>
			<p></p>

			<div class="author-links">
				<a class="author-link-posts" title="Author archive" href="https://emergenzacultura.org/author/emergenzacultura/">
					<i class="fa fa-archive"></i>
					Author archive				</a>
									<a class="author-link-website" title="Sito web dell&#039;autore" href="https://emergenzaculturadotorg.wordpress.com">
						<i class="fa fa-home"></i>
						Sito web dell&#039;autore					</a>
							</div> <!-- /author-links -->

		</div> <!-- /post-author-content -->
	</div> <!-- /post-author -->


				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2019-11-12">
		<i class="fa fa-clock-o"></i>
		12 novembre 2019	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://emergenzacultura.org/category/senza-categoria/" rel="category tag">Senza categoria</a></p>
	
	
					
	<div class="post-nav clear">
					<a class="post-nav-prev" title="Previous post: Tomaso Montanari, Lo schiaffo di Edimburgo: via i petrolieri dal&nbsp;museo" href="https://emergenzacultura.org/2019/11/12/tomaso-montanari-lo-schiaffo-di-edimburgo-via-i-petrolieri-dal-museo/">
				Previous post			</a>
		
					<a class="post-nav-next" title="Next post: Debora Tosato, Padova &#8211; Stories of the Streets. Fotografie e percorsi di riappropriazione della&nbsp;cittadinanza" href="https://emergenzacultura.org/2019/11/12/debora-tosato-padova-stories-of-the-streets-fotografie-e-percorsi-di-riappropriazione-della-cittadinanza/">
				Next post			</a>
		
		

	</div>

					</div>
			</div> <!-- /post-meta-container -->
			


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/12/appello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://emergenzacultura.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d59e098c71" /><input type="hidden" name="_wp_http_referer" value="/2019/11/12/appello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='7664' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c83ce35ea" /></p>
<input type="hidden" name="genseq" value="1573642259" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
	</div> <!-- /post -->


		</div> <!-- /content -->

		

	<div class="sidebar fright" role="complementary">
		<div id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-content clear"><h3 class="widget-title"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/" data-width="340"  data-height="600" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></blockquote></div>
		</div>
		</div></div><div id="twitter_timeline-5" class="widget widget_twitter_timeline"><div class="widget-content clear"><h3 class="widget-title">Seguimi su Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" href="https://twitter.com/roma7maggio" href="https://twitter.com/roma7maggio">I miei Cinguettii</a></div></div>	</div><!-- /sidebar -->


	</div> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear">

			
				<div class="column column-1 one-third medium-padding">
					<div class="widgets">
						<div id="facebook-likebox-4" class="widget widget_facebook_likebox"><div class="widget-content clear"><h3 class="widget-title"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/" data-width="300"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></blockquote></div>
		</div>
		</div></div>					</div>
				</div>

			 <!-- /footer-a -->

			
				<div class="column column-2 one-third medium-padding">
					<div class="widgets">
						<div id="twitter_timeline-9" class="widget widget_twitter_timeline"><div class="widget-content clear"><h3 class="widget-title">seguimi su twitter</h3><a class="twitter-timeline" data-height="350" data-theme="light" data-link-color="#e00000" data-border-color="#e00000" data-lang="IT" data-partner="jetpack" href="https://twitter.com/https://twitter.com/roma7maggio" href="https://twitter.com/https://twitter.com/roma7maggio">I miei Cinguettii</a></div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /footer-b -->

			
				<div class="column column-3 one-third medium-padding">
					<div class="widgets">
								<div id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content clear">		<h3 class="widget-title">Gli ultimi articoli</h3>		<ul>
											<li>
					<a href="https://emergenzacultura.org/2019/11/12/debora-tosato-padova-stories-of-the-streets-fotografie-e-percorsi-di-riappropriazione-della-cittadinanza/">Debora Tosato, Padova &#8211; Stories of the Streets. Fotografie e percorsi di riappropriazione della&nbsp;cittadinanza</a>
											<span class="post-date">12 novembre 2019</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2019/11/12/appello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano/" aria-current="page">Appello al Ministro Franceschini per la tutela del Castello di&nbsp;Sammezzano</a>
											<span class="post-date">12 novembre 2019</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2019/11/12/tomaso-montanari-lo-schiaffo-di-edimburgo-via-i-petrolieri-dal-museo/">Tomaso Montanari, Lo schiaffo di Edimburgo: via i petrolieri dal&nbsp;museo</a>
											<span class="post-date">12 novembre 2019</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2019/11/12/amatrice-sabato-9-novembre-2019/">Amatrice, sabato 9 novembre&nbsp;2019</a>
											<span class="post-date">12 novembre 2019</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2019/11/12/tomaso-montanari-resort-e-parcheggi-nel-rione-ci-prendono-per-il-cool/">Tomaso Montanari, Resort e parcheggi nel rione: “Ci prendono per il&nbsp;cool”</a>
											<span class="post-date">12 novembre 2019</span>
									</li>
					</ul>
		</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /footer-c -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog su WordPress.com.</a>
				
							</p>

			<p class="credits-right fright">

				<a class="tothetop" title="All&#039;inizio" href="#">Su &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201946y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/emergenzaculturadotorg.wordpress.com\/public.api\/connect\/?action=request&domain=emergenzacultura.org","logoutURL":"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-login.php?action=logout&_wpnonce=0a395498f1","homeURL":"https:\/\/emergenzacultura.org\/","postID":"7664","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/emergenzacultura.org\/2019\/11\/12\/appello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano\/":7664};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css?m=1573041421h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
</script>
<script>
var actionbardata = {"siteID":"107663064","siteName":"Emergenza Cultura","siteURL":"https:\/\/emergenzacultura.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c0b425ec8e93f5f8f366f5e76c1ed864?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/baskerville","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Femergenzacultura.org%2F2019%2F11%2F12%2Fappello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano%2F&signup_flow=account&domain=emergenzacultura.org","themeURL":"","xhrURL":"https:\/\/emergenzacultura.org\/wp-admin\/admin-ajax.php","nonce":"d53de300d6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1a6f5a23b7\" \/>","referer":"https:\/\/emergenzacultura.org\/2019\/11\/12\/appello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano\/","canFollow":"1","feedID":"44985332","statusMessage":"","customizeLink":"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Femergenzaculturadotorg.wordpress.com%2F2019%2F11%2F12%2Fappello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano%2F","postID":"7664","shortlink":"https:\/\/wp.me\/p7hK52-1ZC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/emergenzacultura.org\/7664","statsLink":"https:\/\/wordpress.com\/stats\/post\/7664\/emergenzacultura.org","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Baskerville","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 620 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Femergenzacultura.org%2F2019%2F11%2F12%2Fappello-al-ministro-franceschini-per-la-tutela-del-castello-di-sammezzano%2F&signup_flow=account&domain=emergenzacultura.org\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVktlSwzAMRX8I15ROhuGB4VMYL2qqWF7wkrR/jzNtSroQ6JMt+Z5rWTIfAlPeZXCZd4lr6FFB2K+69MRnR7awQKVFlzihgcS/ChTYCacJ4oJYeWtrih2hbqQlTwMGeAS6SFyDE9WWGkqILZPklUlVU7kpOC3Qjz7KF5e1H9y1V96BrVeGIrkUyUDskQjGEtCKFhJ5oUGvgmn1/9EtwT4R6p9GoVNU9PFtF8YW3T2NFcm7eJgf/31tS14Kumc3tTNCoLums1l0kINQhn9WA74VCqT3hoGVcNOB36g8YM4QWUYLhG5p8kLXapgUcXxyZeqO+R5ixLH0c+5BhxxrLTf/Zg6pjN6N0Hm3pDaYLGS2WT2f2uKjXdAHnzLbksDI005EdO20VujDvq+b103TvLw16+4bLzFVgA=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'107663064','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'107663064','v':'wpcom','tz':'1','user_id':'0','post':'7664','subd':'emergenzaculturadotorg'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLEFRT1tiVU5hMTVMUHpbbGgxREtpUkNVelgzRkNwdm9VVXM4Q0RBfDElU3ZoJiYrcWRDdC4veGRwQU5jOTAxUk9GRz89Zi5jQ3Vyb2VfVjZ0b3pLeiVteXd4cEsmXWxwRkNIdlIwLDdwekxKLF01ZDdTTVdhVGtlcEtyRHxqLiY4L05yS2t0Ri9XJmJYK3ljejUtT3RrRn5MaDlpYXQ5U1lnUDJvYlUsNHwtODUzK2NoWk4wVVtrJnJNQ1hTL1tuWUExNjVyUUU4R2IyU013UkxuRWRbbnpRcWdPMS9EQVksTDgyZGcuZS0tY0Q/c218b19WJVtyOHFaQUVTb3k3W0I='}]);
_stq.push([ 'clickTrackerInit', '107663064', '7664' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
