<!DOCTYPE html>

<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://emergenzacultura.org/xmlrpc.php" />
	<title>Battista Sangineto, Il Bel Paese in frantumi &#8211; Emergenza Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Vollkorn:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=emergenzacultura.org&amp;id=107663064&amp;t=1551103812&amp;back=https%3A%2F%2Femergenzacultura.org%2F2019%2F02%2F25%2Fbattista-sangineto-il-bel-paese-in-frantumi%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//emergenzaculturadotorg.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Emergenza Cultura &raquo; Feed" href="https://emergenzacultura.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Cultura &raquo; Feed dei commenti" href="https://emergenzacultura.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Cultura &raquo; Battista Sangineto, Il Bel Paese in&nbsp;frantumi Feed dei commenti" href="https://emergenzacultura.org/2019/02/25/battista-sangineto-il-bel-paese-in-frantumi/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1-RC2-44763"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kN1OwzAMhV+IzID42S4Qz5Kk1uY1TqLYYerb47ZjEgP1JrKt8/nkGC7VxZIVswJ3V1M/Uha41FjYCVPC6a7bRZEH+B9LNKLAGbX6OLql25I3TF5xcLWI3nU3jHJMfbCtNoCBRCGksiwPzbcJRKeEO6a8ZRRLQ5tz9TorGAfymJBNtoVxffuh5vJkoTbzrHcKoTYUcfYydXZ6MqNNzqj5K+vBlqC/JitKkIuS0XIr/uxcraD2AMHLiO2LUsLrjUz8yR9Pry+Hw/79ef94/gapYb7f?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNy9EOwiAMheEXEpupiXphfBbADusKJStz+vZi5oWLiXp3/rQfjNl4SQVTgXLGiAp5cOCsdthfiRmhrWc7okqctnnF0qsu4Len5EHLndGM2Uv8YHEwmYdASWGkU8Ci0FqPTqQzTF0dt8n/I1U8WTZUX+bxDQcUw+JtIUmzMC1b6r/RHh1LqDNA/XrLJzrGQ7PZb1e7plk3lweWbYiN?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj8EOAiEMRH9IFnXl4MH4LchWUoSCFHajXy+b6EHdaNKkmfRNZiqnJJCMrwOwdG2uFfLtuTrHK/kLEAFt1gW6gPSCTaQCVGY2RS4BmLWFhWuIJ/QgKkNuAJUWc44L3HslpBFh+os5KEmbi8jAeP9KD1UkXy0Sywy+PTCIueuHaq5jOGyUWm93+75X7gEwJHBw'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emergenzaculturadotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Giovanni Losavio, Sulla così detta autonomia regionale nel settore dei beni&nbsp;culturali' href='https://emergenzacultura.org/2019/02/22/giovanni-losavio-sulla-cosi-detta-autonomia-regionale-nel-settore-dei-beni-culturali/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://emergenzacultura.org/2019/02/25/battista-sangineto-il-bel-paese-in-frantumi/" />
<link rel='shortlink' href='https://wp.me/p7hK52-1M9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Femergenzacultura.org%2F2019%2F02%2F25%2Fbattista-sangineto-il-bel-paese-in-frantumi%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Femergenzacultura.org%2F2019%2F02%2F25%2Fbattista-sangineto-il-bel-paese-in-frantumi%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Battista Sangineto, Il Bel Paese in frantumi" />
<meta property="og:url" content="https://emergenzacultura.org/2019/02/25/battista-sangineto-il-bel-paese-in-frantumi/" />
<meta property="og:description" content="Il Patrimonio ed i paesaggi smembrati dalla secessione del Nord. L’Italia è il paese che vanta la più antica e rigorosa tradizione giuridica nel campo della tutela e della valorizzazione del Patrim…" />
<meta property="article:published_time" content="2019-02-25T13:13:34+00:00" />
<meta property="article:modified_time" content="2019-02-25T13:13:34+00:00" />
<meta property="og:site_name" content="Emergenza Cultura" />
<meta property="og:image" content="https://emergenzaculturadotorg.files.wordpress.com/2019/02/promuoviamo-paesaggio-italiano.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="320" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Battista Sangineto, Il Bel Paese in&nbsp;frantumi" />
<meta name="twitter:image" content="https://emergenzaculturadotorg.files.wordpress.com/2019/02/promuoviamo-paesaggio-italiano.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://emergenzacultura.org/osd.xml" title="Emergenza Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eeeeee" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Emergenza Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="In difesa dell&#039;articolo 9" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://emergenzacultura.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Il Patrimonio ed i paesaggi smembrati dalla secessione del Nord. L’Italia è il paese che vanta la più antica e rigorosa tradizione giuridica nel campo della tutela e della valorizzazione del Patrimonio culturale, una tradizione che risale ai primi editti dello Stato Pontificio, nel ‘400 ed arriva al D.L 42 del 2004. La valorizzazione ha,&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="https://emergenzacultura.org/2019/02/25/battista-sangineto-il-bel-paese-in-frantumi/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7hK52&#038;cscache=6&#038;csrev=7" />
		</head>

<body class="post-template-default single single-post postid-6829 single-format-standard custom-background mp6 customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

	<div class="header section small-padding bg-dark bg-image" style="background-image: url(https://emergenzaculturadotorg.files.wordpress.com/2016/05/giusto-corteo_n.jpg);">

		<div class="cover"></div>

		<a href="#search-container" class="screen-reader-text search-toggle">Cerca</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://emergenzacultura.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			
			<h1 class="site-title">
				<a href="https://emergenzacultura.org/" title="Emergenza Cultura" rel="home">
					Emergenza Cultura				</a>
			</h1>
			<h3 class="site-description">In difesa dell&#039;articolo 9</h3>

		</div> <!-- /header-inner -->
	</div> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<div class="navigation-inner section-inner clear">
			<button class="nav-toggle fleft">Menu</button>
			<a class="screen-reader-text skip-link" href="#content">Vai al contenuto</a>

			<div class="main-navigation">
				<ul id="menu-menu-1" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://emergenzacultura.org/info/">Chi siamo</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://emergenzacultura.org/contatti-3/">Contatti</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://emergenzacultura.org/documento/">Salviamo l’art. 9 !</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1781"><a href="https://emergenzacultura.org/archivio/">Archivio</a>
<ul class="sub-menu">
	<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="https://emergenzacultura.org/7-maggio-2016/">7 maggio 2016</a></li>
	<li id="menu-item-1819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1819"><a href="https://emergenzacultura.org/6-maggio-2016/">6 maggio 2016</a></li>
	<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828"><a href="https://emergenzacultura.org/category/comunicati-stampa/">Comunicati Stampa</a></li>
</ul>
</li>
<li id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1814"><a href="https://emergenzacultura.org/category/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1815"><a href="https://emergenzacultura.org/category/contributi/">Contributi</a>
<ul class="sub-menu">
	<li id="menu-item-1826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1826"><a href="https://emergenzacultura.org/category/lettere-e-appelli/">Lettere e Appelli</a></li>
	<li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827"><a href="https://emergenzacultura.org/category/media/">Media</a></li>
	<li id="menu-item-1838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838"><a href="https://emergenzacultura.org/category/articoli-per-e-c/">Articoli per E.C.</a></li>
</ul>
</li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Open Search</a>
		</div> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<div class="section-inner clear">

				<div class="content clear fleft" id="content">

			

	<div id="post-6829" class="post-6829 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria clear">

		<div class="post-header"><h2 class="post-title entry-title"><a href="https://emergenzacultura.org/2019/02/25/battista-sangineto-il-bel-paese-in-frantumi/" rel="bookmark">Battista Sangineto, Il Bel Paese in&nbsp;frantumi</a></h2></div>			<div class="featured-media">
				<img width="620" height="320" src="https://emergenzaculturadotorg.files.wordpress.com/2019/02/promuoviamo-paesaggio-italiano.jpg?w=620" class="attachment-baskerville-post-image size-baskerville-post-image wp-post-image" alt="" srcset="https://emergenzaculturadotorg.files.wordpress.com/2019/02/promuoviamo-paesaggio-italiano.jpg 620w, https://emergenzaculturadotorg.files.wordpress.com/2019/02/promuoviamo-paesaggio-italiano.jpg?w=150 150w, https://emergenzaculturadotorg.files.wordpress.com/2019/02/promuoviamo-paesaggio-italiano.jpg?w=300 300w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="6830" data-permalink="https://emergenzacultura.org/2019/02/25/battista-sangineto-il-bel-paese-in-frantumi/promuoviamo-paesaggio-italiano/" data-orig-file="https://emergenzaculturadotorg.files.wordpress.com/2019/02/promuoviamo-paesaggio-italiano.jpg" data-orig-size="620,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1242246159&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="promuoviamo-paesaggio-italiano" data-image-description="" data-medium-file="https://emergenzaculturadotorg.files.wordpress.com/2019/02/promuoviamo-paesaggio-italiano.jpg?w=300" data-large-file="https://emergenzaculturadotorg.files.wordpress.com/2019/02/promuoviamo-paesaggio-italiano.jpg?w=620" />			</div> <!-- /featured-media -->
		
			<div class="post-content clear">
				<p><em>Il Patrimonio ed i paesaggi smembrati dalla secessione del Nord.</em></p>
<p>L’Italia è il paese che vanta la più antica e rigorosa tradizione giuridica nel campo della tutela e della valorizzazione del Patrimonio culturale, una tradizione</p>
<p><span id="more-6829"></span></p>
<p>che risale ai primi editti dello Stato Pontificio, nel ‘400 ed arriva al D.L 42 del 2004. La valorizzazione ha, però, assunto un valore particolare a partire dalla modifica del Titolo V della Costituzione, voluta e fatta approvare dal centrosinistra con un solo voto di scarto, nel 2001.<span class="Apple-converted-space">  </span>La modifica ha attribuito, fra le tante altre cose, potere legislativo concorrente tra Stato e Regioni in materia di valorizzazione dei beni culturali, promozione e organizzazione di attività culturali. Le attuali richieste di “autonomia differenziata” avanzate da tre regioni -Veneto, Lombardia ed Emilia-Romagna-<span class="Apple-converted-space">  </span>sono conseguenza diretta di quella sciagurata modifica fatta dal Governo Amato.<span class="Apple-converted-space">  </span>Le tre Regioni, soprattutto Lombardia e Veneto, hanno proposto, nelle cosiddette bozze di pre-intesa già con il Governo Gentiloni, una assoluta autonomia legislativa, amministrativa e finanziaria del Patrimonio culturale, dei territori e dei paesaggi.<span class="Apple-converted-space"> </span></p>
<p><span class="Apple-converted-space"> </span>“<i>Quale artista non ha provato in Italia quella virtù armonica tra tutti gli oggetti delle arti e il cielo che li illumina; e il paese che serve loro quasi da sfondo </i>[…]<i> Il vero museo di Roma, quello di cui parlo, si compone, è vero, di statue, di colossi, di templi, di obelischi, di colonne trionfali, di terme, di circhi, di anfiteatri, di archi di trionfo, di tombe, di stucchi, di affreschi, di bassorilievi, d’iscrizioni, di frammenti d’ornamenti, di materiali da costruzione, di mobili, d’utensili, etc. etc. ma nondimeno è composto dai luoghi, dai siti, dalle montagne, dalle strade, dalle vie antiche, dalle rispettive posizioni della città in rovina, dai rapporti geografici, dalle relazioni fra tutti gli oggetti, dai ricordi, dalle tradizioni locali, dagli usi ancora esistenti, dai paragoni e dai confronti che non si possono fare se non nel paese stesso</i>” scriveva Quatremère de Quincy nelle sue lettere (II e IV) a Francisco de Miranda, nel 1796. Il filosofo e archeologo francese, già alla fine del ‘700, aveva elaborato il concetto di contesto storico-culturale di cui l’Italia, tutta, era l’esempio più evidente e fulgido.<span class="Apple-converted-space"> </span></p>
<p>Nella Bozza di pre-intesa già stipulata fra Veneto e Governo si legge, nel testo già approvato dai diversi Ministeri, tranne quello dell’Economia, all’art.46 si legge “<i>Nel rispetto dei principi fondamentali fissati dal D.L. 2004/42 </i>[…] <i>alla Regione sono attribuite la potestà legislativa e le funzioni amministrative in materia di valorizzazione dei seguenti istituti e luoghi della cultura appartenenti allo Stato e dei beni culturali ivi presenti </i>[…]” (manca una lista a noi ancora ignota). E se al comma 4 dell’art. 46 si legge la rassicurante affermazione che “<i>La tutela dei beni culturali e delle collezioni museali presenti negli istituti e luoghi della cultura appartenenti allo Stato e dei beni culturali ivi presenti e le determinazioni afferenti al prestito delle opere d’arte e la concessione in uso, continuano ad essere esercitate dal Mibac</i>”, al comma 6 dell&#8217;art. 46 si trova lo spaventevole<span class="Apple-converted-space">  </span>&#8220;[…]<i>al fine di assicurare l&#8217;esercizio delle funzioni di cui ai commi precedenti sono trasferite alla Regione Veneto le funzioni esercitate dalle Soprintendenze ABAP e della Soprintendenza archivistica e bibliografica, presenti sul territorio regionale, con le attribuzioni delle relative risorse umane, finanziarie e strumentali”.</i></p>
<p>Sul paesaggio e sulla sua tutela, invece, non c’è alcuna bozza di pre-intesa, ma, al momento, solo le richieste del Veneto che vuole attribuirsi, all’art. 47 comma 1, la potestà legislativa e amministrativa sui piani paesaggistici, sui veicoli vecchi e nuovi e al rilascio dei vincoli sono agghiaccianti. Al comma 2, art. 47 la pietra tombale sia sul Patrimonio culturale sia sui paesaggi: “<i>In attuazione delle disposizioni di cui al presente articolo, sono trasferite alla Regione Veneto le correlate funzioni delle Soprintendenze in materie di paesaggio presenti sul territorio regionale, con l’attribuzione delle relative risorse umane, finanziarie e strumentali</i>”.</p>
<p>Non deve sfuggire, però, che proprio le tre regioni secessioniste -la Lombardia, il Veneto e l’Emilia-Romagna- sono fra quelle che non hanno ottemperato all’obbligo, come da D.L. 2004/42, di elaborare i piani paesaggistici regionali. Analizzando l’ultimo rapporto dell’Ispra, si scopre che se il consumo di suolo medio in Italia è del 7,63, la percentuale più alta è in Lombardia, 12,99%, seguita dal Veneto, 12,35%, e, poi, l’Emilia-Romagna, 9,99%, ai primi posti. Se ne può dedurre che sono proprio le Regioni che più cementificano i paesaggi, quelle che vogliono mano libera sul Patrimonio e sul paesaggio e non gli organi periferici dello Stato, le Soprintendenze. Vogliono avere, quantitativamente e qualitativamente, la libertà di cementificare a casa loro.<span class="Apple-converted-space"> </span></p>
<p>La Lombardia, invece di perdersi in troppe chiacchiere sui beni culturali e sui paesaggi, ha chiesto, ed ottenuto all’articolo 33 della pre-intesa con Conte, tutta l’autonomia che potesse desiderare: “<i>Alla regione Lombardia sono attribuite ulteriori competenze legislative e amministrative volte a consolidare il proprio sistema di governo del territorio; a tal fine la regione può disapplicare le disposizioni di principio delle leggi dello stato, successive alla data di approvazione della presente intesa, aventi incidenza sulla disciplina regionale relativa al contenimento del consumo del suolo </i>[…] <i>d) la disciplina del permesso di costruire in deroga agli strumenti urbanistici di cui all’art. del dP.P 380/2001, nel rispetto delle norme igienico, sanitarie e di sicurezza stabilite in base alla normativa statale e regionale”</i>.</p>
<p>Le richieste dell’Emilia-Romagna sono meno radicali, ma ricalcano, in buona sostanza, quelle delle altre due Regioni sopracitate.</p>
<p><span class="Apple-converted-space"> </span>In sintesi le tre Regioni vogliono la manovrabilità sui tributi regionali e locali chiedendo – ed il larga parte ottenuto dall’attuale Governo- il trasferimento delle funzioni delle Soprintendenze ABAP, violando in questo modo persino l’articolo 9 della Costituzione: “<i>La Repubblica (</i>non le Regioni<i>) promuove lo sviluppo della cultura e la ricerca scientifica e tecnica. Tutela il paesaggio e il patrimonio storico e artistico della Nazion</i>e”, che è nella prima parte, quella teoricamente intangibile.</p>
<p>Se dovessero passare queste modifiche anticostituzionali ed antiunitarie, -non solo politiche, ma anche storico-culturali- la tutela e la valorizzazione del Patrimonio italiano, su cui si fonda il nostro comune sentire, verrebbero sminuzzate. Il Bel Paese ne risulterebbe frantumato, e perderebbe definitivamente “…<i>quella virtù armonica tra tutti gli oggetti delle arti e il cielo che li illumina…” </i>cantata da<i> </i>Quatremère de Quincy, alla fine del ‘700.<span class="Apple-converted-space"> </span></p>
<p>Nel 1960 Ranuccio Bianchi Bandinelli, forse il più importante antichista italiano del ‘900, scriveva: “<i>L’Italia si sta distruggendo giorno per giorno, e tale distruzione </i>[…]<i> è conseguenza del prevalere degli interessi della speculazione privata e della grossolanità culturale della attuale classe dirigente italiana</i> […] <i>perché è l’autorità ministeriale la massima tutelatrice e interprete della legge nell’interesse comune</i>”. L’autorità in questa materia è prerogativa della Repubblica, del Ministero, dello Stato, dunque, e non delle Regioni, tre delle quali chiedono, ora, il trasferimento delle funzioni delle Soprintendenze, organi periferici del Ministero per i Beni culturali, violando in questo modo persino l’articolo 9 della Costituzione: “<i>La Repubblica promuove lo sviluppo della cultura e la ricerca scientifica e tecnica. Tutela il paesaggio e il patrimonio storico e artistico della Nazione</i>”, che è nella prima parte, quella teoricamente intangibile della Carta.</p>
<p>A distanza di quasi 50 anni dalla istituzione delle Regioni possiamo affermare che esse non hanno funzionato perché non sono legate alla storia della nostra Penisola e perché sono diventate solo carrozzoni clientelari, inefficienti ed autocentrate. Dobbiamo, invece, dare maggiore autonomia, soprattutto economica, alle nostre antiche città, ai Comuni. I cittadini devono riacquisire il loro plurimillenario e democratico diritto alle città.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6829" class="share-twitter sd-button share-icon" href="https://emergenzacultura.org/2019/02/25/battista-sangineto-il-bel-paese-in-frantumi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6829" class="share-facebook sd-button share-icon" href="https://emergenzacultura.org/2019/02/25/battista-sangineto-il-bel-paese-in-frantumi/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-6829" class="share-google-plus-1 sd-button share-icon" href="https://emergenzacultura.org/2019/02/25/battista-sangineto-il-bel-paese-in-frantumi/?share=google-plus-1" target="_blank" title="Clicca per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107663064-6829-5c73f74504da9' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=107663064&amp;post_id=6829&amp;origin=emergenzaculturadotorg.wordpress.com&amp;obj_id=107663064-6829-5c73f74504da9' data-name='like-post-frame-107663064-6829-5c73f74504da9'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!--/.post-content-->

		
			<div class="post-meta-container clear">
				
	<div class="post-author">
		<i class="fa fa-user"></i>
		<div class="post-author-content">
			<h4>emergenzacultura</h4>
			<p></p>

			<div class="author-links">
				<a class="author-link-posts" title="Author archive" href="https://emergenzacultura.org/author/emergenzacultura/">
					<i class="fa fa-archive"></i>
					Author archive				</a>
									<a class="author-link-website" title="Author website" href="https://emergenzaculturadotorg.wordpress.com">
						<i class="fa fa-home"></i>
						Author website					</a>
							</div> <!-- /author-links -->

		</div> <!-- /post-author-content -->
	</div> <!-- /post-author -->


				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2019-02-25">
		<i class="fa fa-clock-o"></i>
		25 febbraio 2019	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://emergenzacultura.org/category/senza-categoria/" rel="category tag">Senza categoria</a></p>
	
	
					
	<div class="post-nav clear">
					<a class="post-nav-prev" title="Previous post: Giovanni Losavio, Sulla così detta autonomia regionale nel settore dei beni&nbsp;culturali" href="https://emergenzacultura.org/2019/02/22/giovanni-losavio-sulla-cosi-detta-autonomia-regionale-nel-settore-dei-beni-culturali/">
				Previous post			</a>
		
		
		

	</div>

					</div>
			</div> <!-- /post-meta-container -->
			


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/25/battista-sangineto-il-bel-paese-in-frantumi/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://emergenzacultura.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="81da275116" /><input type="hidden" name="_wp_http_referer" value="/2019/02/25/battista-sangineto-il-bel-paese-in-frantumi/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='6829' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="357e6fbfb4" /></p>
<input type="hidden" name="genseq" value="1551103813" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div> <!-- /post -->


		</div> <!-- /content -->

		

	<div class="sidebar fright" role="complementary">
		<div id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-content clear"><h3 class="widget-title"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/" data-width="340"  data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></blockquote></div>
		</div>
		</div></div><div id="twitter_timeline-5" class="widget widget_twitter_timeline"><div class="widget-content clear"><h3 class="widget-title">Seguimi su Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" href="https://twitter.com/roma7maggio" href="https://twitter.com/roma7maggio">I miei Cinguettii</a></div></div>	</div><!-- /sidebar -->


	</div> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear">

			
				<div class="column column-1 one-third medium-padding">
					<div class="widgets">
						<div id="facebook-likebox-4" class="widget widget_facebook_likebox"><div class="widget-content clear"><h3 class="widget-title"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/" data-width="300"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></blockquote></div>
		</div>
		</div></div>					</div>
				</div>

			 <!-- /footer-a -->

			
				<div class="column column-2 one-third medium-padding">
					<div class="widgets">
						<div id="twitter_timeline-9" class="widget widget_twitter_timeline"><div class="widget-content clear"><h3 class="widget-title">seguimi su twitter</h3><a class="twitter-timeline" data-height="350" data-theme="light" data-link-color="#e00000" data-border-color="#e00000" data-lang="IT" data-partner="jetpack" href="https://twitter.com/https://twitter.com/roma7maggio" href="https://twitter.com/https://twitter.com/roma7maggio">I miei Cinguettii</a></div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /footer-b -->

			
				<div class="column column-3 one-third medium-padding">
					<div class="widgets">
								<div id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content clear">		<h3 class="widget-title">Gli ultimi articoli</h3>		<ul>
											<li>
					<a href="https://emergenzacultura.org/2019/02/25/battista-sangineto-il-bel-paese-in-frantumi/">Battista Sangineto, Il Bel Paese in&nbsp;frantumi</a>
											<span class="post-date">25 febbraio 2019</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2019/02/22/giovanni-losavio-sulla-cosi-detta-autonomia-regionale-nel-settore-dei-beni-culturali/">Giovanni Losavio, Sulla così detta autonomia regionale nel settore dei beni&nbsp;culturali</a>
											<span class="post-date">22 febbraio 2019</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2019/02/21/ingresso-a-45-euro-corridoio-vasariano/">Ingresso a 45 euro. Corridoio&nbsp;Vasariano</a>
											<span class="post-date">21 febbraio 2019</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2019/02/20/sud-europa-di-fronte-alla-turistificazione-napoli-oggi/">Sud Europa di fronte alla turistificazione: Napoli&nbsp;oggi</a>
											<span class="post-date">20 febbraio 2019</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2019/02/19/soprintendenze-uniche-e-musei-2014-2019prime-riflessioni/">Soprintendenze uniche e musei 2014-2019: prime&nbsp;riflessioni</a>
											<span class="post-date">19 febbraio 2019</span>
									</li>
					</ul>
		</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /footer-c -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
				
							</p>

			<p class="credits-right fright">

				<a class="tothetop" title="All&#039;inizio" href="#">Su &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201909y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/emergenzaculturadotorg.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-login.php?action=logout&_wpnonce=3a807c12fd","homeURL":"https:\/\/emergenzacultura.org\/","postID":"6829","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1550785955j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/emergenzacultura.org\/2019\/02\/25\/battista-sangineto-il-bel-paese-in-frantumi\/":6829};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"107663064","siteName":"Emergenza Cultura","siteURL":"https:\/\/emergenzacultura.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c0b425ec8e93f5f8f366f5e76c1ed864?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/baskerville","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Femergenzacultura.org%2F2019%2F02%2F25%2Fbattista-sangineto-il-bel-paese-in-frantumi%2F","themeURL":"","xhrURL":"https:\/\/emergenzacultura.org\/wp-admin\/admin-ajax.php","nonce":"1582675034","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1370436a52\" \/>","referer":"https:\/\/emergenzacultura.org\/2019\/02\/25\/battista-sangineto-il-bel-paese-in-frantumi\/","canFollow":"1","feedID":"44985332","statusMessage":"","customizeLink":"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Femergenzaculturadotorg.wordpress.com%2F2019%2F02%2F25%2Fbattista-sangineto-il-bel-paese-in-frantumi%2F","postID":"6829","shortlink":"https:\/\/wp.me\/p7hK52-1M9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/emergenzacultura.org\/6829","statsLink":"https:\/\/wordpress.com\/stats\/post\/6829\/emergenzacultura.org","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Baskerville","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 564 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Femergenzacultura.org%2F2019%2F02%2F25%2Fbattista-sangineto-il-bel-paese-in-frantumi%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkdlSwzAMRX8I1wmQR4ZPYbwoiRJ5wUtS/h5nSktKQ6BP1kj3XGvhs2fK2QQ28SFyDRMq8MfDEB/4qmQy85Q7tJETjhD5e4YMvbCaIOyIlTOmpNgJGhZa8jijh3ugq8RPMPVgisxnyaWII4QJiWDB0IgOIjmhQR/82On/oy3BMRLq7+HQKsr61M+VsUG7pTEiOhs+1uW/v+3ISUFbducVBPC0abra3wDJCzXyt2LAW6FAOjcyMBJuNvAblWZMCQJLaIDQ7l1L6NINkyIsIxemRMxNEAIurV9ydzqkUHq5ufUaUgmdXaBLtKceMRpI7OlQfa3FBbOj9y4m1pLAwGMvAtru/Bbo1bzUTVM19WNdPQ+ftwY4Hg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'107663064','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'107663064','v':'wpcom','tz':'1','user_id':'0','post':'6829','subd':'emergenzaculturadotorg'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLEFRT1tiVU5hMTVMUHpbbGgxREtpUkNVelgzRkNwdm9VVXM4Q0RBfDElU3ZoJiYrcWRDdC4veGRwQU5jM0N4akYubGwyd2FQfHQ4bVBOQndXK2JiWHJWYjZ3ZTFfNz9ZbkdqQkksaG10Q3g1ZituYkJWL2FwVixuT3k2dmxIdENmQnl+ZDhXajlPS0liOSZQSWdCcEU0bmZBW2k3SkYtL0guSDhRcXx3eE5zNGFmRGFMN3wyYnJ+bCVvenFEWj01LlsmaFB4Ny5mP189bVN4SzQ1Z0M4RnlWR25XQ0RRMmolODJbSVBPWXZtalp6VDdHc2RRPT09PWQxRExqeEZNUi4='}]);
_stq.push([ 'clickTrackerInit', '107663064', '6829' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 242 seconds ago
	generated in 0.152 seconds
	served from batcache in 0.002 seconds
	expires in 58 seconds
-->
