<!DOCTYPE html>

<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://emergenzacultura.org/xmlrpc.php" />
	<title>Sandro Roggio, Grandi Opere inutili: in Sardegna neppure quelle indispensabili &#8211; Emergenza Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Vollkorn:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=emergenzacultura.org&amp;id=107663064&amp;t=1552105316&amp;back=https%3A%2F%2Femergenzacultura.org%2F2019%2F03%2F08%2Fsandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//emergenzaculturadotorg.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Emergenza Cultura &raquo; Feed" href="https://emergenzacultura.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Cultura &raquo; Feed dei commenti" href="https://emergenzacultura.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Cultura &raquo; Sandro Roggio, Grandi Opere inutili: in Sardegna neppure quelle&nbsp;indispensabili Feed dei commenti" href="https://emergenzacultura.org/2019/03/08/sandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1-RC1-44820"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kN1OwzAMhV+IzID42S4Qz5Kk1uY1TqLYYerb47ZjEgP1JrKt8/nkGC7VxZIVswJ3V1M/Uha41FjYCVPC6a7bRZEH+B9LNKLAGbX6OLql25I3TF5xcLWI3nU3jHJMfbCtNoCBRCGksiwPzbcJRKeEO6a8ZRRLQ5tz9TorGAfymJBNtoVxffuh5vJkoTbzrHcKoTYUcfYydXZ6MqNNzqj5K+vBlqC/JitKkIuS0XIr/uxcraD2AMHLiO2LUsLrjUz8yR9Pry+Hw/79ef94/gapYb7f?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNy9EOwiAMheEXEpupiXphfBbADusKJStz+vZi5oWLiXp3/rQfjNl4SQVTgXLGiAp5cOCsdthfiRmhrWc7okqctnnF0qsu4Len5EHLndGM2Uv8YHEwmYdASWGkU8Ci0FqPTqQzTF0dt8n/I1U8WTZUX+bxDQcUw+JtIUmzMC1b6r/RHh1LqDNA/XrLJzrGQ7PZb1e7plk3lweWbYiN?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDQUrsxHPkim1jaRJaTJ4fZmFiCiu/vvwHjxGyCpexKFvYfBWSQwwO6msON90zGYH+K0PNQ83RppgDSdJfe2/yjQTcmCt+nm+Im+lF4N2gsq6Iu/CtV9iSnGJyzml+xPFaUm5?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/Iroxt6B/xWeoWS2qb1iZ16NPbgf5Qh0IgHPmOu+g5KaTRlwlYuzqXAvn2XI3jjf4FqIA2G4EmIL3gMZIAycKmyBKA2VhYuYZ4RA+qMOQKkNSYU1zh3ishXRHmv5gDSWY8qwyM96/0UFTyxSKxzuDrA5Naun6o6jqEfTsMbbfddX3vHjBBcHQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emergenzaculturadotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Patrizia De Rubertis, Scordatevi Venezia: tra 80 anni mezza Italia sotto&nbsp;l’acqua' href='https://emergenzacultura.org/2019/03/05/patrizia-de-rubertis-scordatevi-venezia-tra-80-anni-mezza-italia-sotto-lacqua/' />
<link rel='next' title='Vittorio Emiliani, “Secessione”: un disastro per&nbsp;l’ambiente' href='https://emergenzacultura.org/2019/03/08/vittorio-emiliani-secessione-un-disastro-per-lambiente/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://emergenzacultura.org/2019/03/08/sandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili/" />
<link rel='shortlink' href='https://wp.me/p7hK52-1MG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Femergenzacultura.org%2F2019%2F03%2F08%2Fsandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Femergenzacultura.org%2F2019%2F03%2F08%2Fsandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sandro Roggio, Grandi Opere inutili: in Sardegna neppure quelle indispensabili" />
<meta property="og:url" content="https://emergenzacultura.org/2019/03/08/sandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili/" />
<meta property="og:description" content="Cresce l&#8217;insofferenza in Sardegna per una percezione del maltolto. Succede spesso: ad esempio quando  si annunciano i programmi delle  grandi opere nella Penisola. Anche per gli immancabili p…" />
<meta property="article:published_time" content="2019-03-08T21:10:50+00:00" />
<meta property="article:modified_time" content="2019-03-08T21:18:25+00:00" />
<meta property="og:site_name" content="Emergenza Cultura" />
<meta property="og:image" content="https://emergenzaculturadotorg.files.wordpress.com/2019/03/ulivo1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Sandro Roggio, Grandi Opere inutili: in Sardegna neppure quelle&nbsp;indispensabili" />
<meta name="twitter:image" content="https://emergenzaculturadotorg.files.wordpress.com/2019/03/ulivo1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://emergenzacultura.org/osd.xml" title="Emergenza Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eeeeee" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Emergenza Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="In difesa dell&#039;articolo 9" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://emergenzacultura.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Cresce l&#039;insofferenza in Sardegna per una percezione del maltolto. Succede spesso: ad esempio quando  si annunciano i programmi delle  grandi opere nella Penisola. Anche per gli immancabili proclami sui vantaggi per l&#039;intera comunità nazionale che produrrebbe ogni infrastruttura ovunque realizzata. In verità scarsi quando c&#039;è di mezzo il mare, come sanno bene i sardi il &hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="https://emergenzacultura.org/2019/03/08/sandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7hK52&#038;cscache=6&#038;csrev=7" />
		</head>

<body class="post-template-default single single-post postid-6862 single-format-standard custom-background mp6 customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

	<div class="header section small-padding bg-dark bg-image" style="background-image: url(https://emergenzaculturadotorg.files.wordpress.com/2016/05/giusto-corteo_n.jpg);">

		<div class="cover"></div>

		<a href="#search-container" class="screen-reader-text search-toggle">Cerca</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://emergenzacultura.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			
			<h1 class="site-title">
				<a href="https://emergenzacultura.org/" title="Emergenza Cultura" rel="home">
					Emergenza Cultura				</a>
			</h1>
			<h3 class="site-description">In difesa dell&#039;articolo 9</h3>

		</div> <!-- /header-inner -->
	</div> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<div class="navigation-inner section-inner clear">
			<button class="nav-toggle fleft">Menu</button>
			<a class="screen-reader-text skip-link" href="#content">Vai al contenuto</a>

			<div class="main-navigation">
				<ul id="menu-menu-1" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://emergenzacultura.org/info/">Chi siamo</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://emergenzacultura.org/contatti-3/">Contatti</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://emergenzacultura.org/documento/">Salviamo l’art. 9 !</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1781"><a href="https://emergenzacultura.org/archivio/">Archivio</a>
<ul class="sub-menu">
	<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="https://emergenzacultura.org/7-maggio-2016/">7 maggio 2016</a></li>
	<li id="menu-item-1819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1819"><a href="https://emergenzacultura.org/6-maggio-2016/">6 maggio 2016</a></li>
	<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828"><a href="https://emergenzacultura.org/category/comunicati-stampa/">Comunicati Stampa</a></li>
</ul>
</li>
<li id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1814"><a href="https://emergenzacultura.org/category/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1815"><a href="https://emergenzacultura.org/category/contributi/">Contributi</a>
<ul class="sub-menu">
	<li id="menu-item-1826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1826"><a href="https://emergenzacultura.org/category/lettere-e-appelli/">Lettere e Appelli</a></li>
	<li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827"><a href="https://emergenzacultura.org/category/media/">Media</a></li>
	<li id="menu-item-1838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838"><a href="https://emergenzacultura.org/category/articoli-per-e-c/">Articoli per E.C.</a></li>
</ul>
</li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Open Search</a>
		</div> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<div class="section-inner clear">

				<div class="content clear fleft" id="content">

			

	<div id="post-6862" class="post-6862 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria clear">

		<div class="post-header"><h2 class="post-title entry-title"><a href="https://emergenzacultura.org/2019/03/08/sandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili/" rel="bookmark">Sandro Roggio, Grandi Opere inutili: in Sardegna neppure quelle&nbsp;indispensabili</a></h2></div>			<div class="featured-media">
				<img width="640" height="480" src="https://emergenzaculturadotorg.files.wordpress.com/2019/03/ulivo1.jpg?w=640" class="attachment-baskerville-post-image size-baskerville-post-image wp-post-image" alt="" srcset="https://emergenzaculturadotorg.files.wordpress.com/2019/03/ulivo1.jpg 640w, https://emergenzaculturadotorg.files.wordpress.com/2019/03/ulivo1.jpg?w=150 150w, https://emergenzaculturadotorg.files.wordpress.com/2019/03/ulivo1.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="6863" data-permalink="https://emergenzacultura.org/2019/03/08/sandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili/ulivo1/" data-orig-file="https://emergenzaculturadotorg.files.wordpress.com/2019/03/ulivo1.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ulivo1" data-image-description="" data-medium-file="https://emergenzaculturadotorg.files.wordpress.com/2019/03/ulivo1.jpg?w=300" data-large-file="https://emergenzaculturadotorg.files.wordpress.com/2019/03/ulivo1.jpg?w=640" />			</div> <!-- /featured-media -->
		
			<div class="post-content clear">
				<p>Cresce l&#8217;insofferenza in Sardegna per una percezione del maltolto. Succede spesso: ad esempio quando<span class="Apple-converted-space">  </span>si annunciano i programmi delle<span class="Apple-converted-space">  </span>grandi opere nella Penisola. Anche per gli immancabili proclami sui vantaggi per l&#8217;intera comunità nazionale che produrrebbe ogni infrastruttura ovunque realizzata. In verità scarsi quando c&#8217;è di mezzo il mare, come sanno bene i sardi il<span class="Apple-converted-space">  </span>cui mugugno comincia a diventare rivendicazione<span class="Apple-converted-space">  </span>nel merito: la lotta dei pastori è emersa, ma è la cima di una malumore<span class="Apple-converted-space">  </span>più vasto e incubato.</p>
<p>Non è facile ricostruire la serie storica dei lavori pubblici del Paese,<span class="Apple-converted-space">  </span>pure circoscritta a un tempo limitato, ma<span class="Apple-converted-space">  </span>qualche clic e zoom<span class="Apple-converted-space">  </span>bastano per<span class="Apple-converted-space">  </span>farsi un&#8217;idea della disparità di trattamento<b>,</b> pur tenendo conto delle dovute differenze di densità/flussi, ecc.. I più scettici (e temerari) potrebbero, per farsi un’idea, compiere esplorazioni confrontando, che so,<span class="Apple-converted-space">  </span>il<span class="Apple-converted-space">  </span>viaggio-supplizio in ferrovia CA-SS con una corsa in Freccia Rossa verso una qualsiasi destinazione: servirebbe per accrescere la coscienza di luogo che conta ormai più della coscienza di classe.</p>
<p>Giusto per farsi un&#8217;idea dell&#8217;ingordigia occorrerebbe ricostruire l&#8217;accentramento di opere non tutte indispensabili<span class="Apple-converted-space">  </span>e anche devastanti- e delle conseguenti disuguaglianze territoriali, cominciando dal<span class="Apple-converted-space">  </span>picco registrato dopo l&#8217;Unità,<span class="Apple-converted-space">  </span>proseguito<span class="Apple-converted-space">  </span>senza soste, con la pianificazione abracadabra e premi per ogni<span class="Apple-converted-space">  </span>provvisorio vincitore (a partire da Firenze Capitale, 1865-71).</p>
<p>Un sovrappiù di opportunità ubicate dove hanno deciso le élites: spesso nei pressi di casa loro senza nessuna pietà per le comunità più disgraziate di un Paese a due o tre velocità.<span class="Apple-converted-space"> </span></p>
<p>Nel Sud la rete autostradale è invariata dal 1990, a fronte di costanti miglioramenti nel Centro-Nord;<span class="Apple-converted-space">  </span>le ferrovie sviluppate per 45 km ogni 1.000 kmq, a fronte dei 65 nel Nord.<span class="Apple-converted-space">  </span>Figurarsi la<span class="Apple-converted-space">  </span>Sardegna.</p>
<p>Uno sbilanciamento a cui ha contribuito la centralizzazione della spesa per un suo più agevole controllo e che ha rappresentato un freno alla distribuzione di risorse per la manutenzione capillare del territorio, la sola &#8220;grande opera” che servirebbe al Paese.<span class="Apple-converted-space"> </span></p>
<p>Penso che la Sardegna<span class="Apple-converted-space">  </span>abbia diritto a un risarcimento.<span class="Apple-converted-space">  </span>La <span class="Apple-converted-space">  </span>prima vera strada nell&#8217;isola fu fatta<span class="Apple-converted-space">  </span>grazie al governo sabaudo nel 1829,<span class="Apple-converted-space">  </span>ed è rimasta<span class="Apple-converted-space">  </span>com&#8217; era per circa un secolo,<span class="Apple-converted-space">  </span>prima dei due interventi a sud nel primo Novecento. Le rete ferroviaria è grosso modo quella<span class="Apple-converted-space">  </span>disegnata da Beniamin Piercy dopo il 1880. Oggi chi non dispone di mezzi propri<span class="Apple-converted-space">  </span>non riesce a muoversi, in Sardegna,<span class="Apple-converted-space">  </span>men che meno nelle località turistiche. Un disagio che concorre allo spopolamento forse quanto il malessere<span class="Apple-converted-space">  </span>dei pastori.</p>
<p>C&#8217;è poi l&#8217;aspetto essenziale<span class="Apple-converted-space">  </span>dei collegamenti<span class="Apple-converted-space">  </span>tra la Sardegna e il Continente di cui<span class="Apple-converted-space">  </span>si parla spesso e di cui i continentali si accorgono nei due mesi estivi.<span class="Apple-converted-space">  </span>Occorrerebbe documentarlo lo squilibrio,<span class="Apple-converted-space">  </span>per costringere i sardi<span class="Apple-converted-space">  </span>&#8211; e non solo &#8211; a guardare con maggiore sollecitudine agli sprechi di denaro pubblico: in<span class="Apple-converted-space">  </span>lavori su cui si addensano dubbi<span class="Apple-converted-space">  </span>spesso fondati e ben argomentati. Le &#8220;grandi opere&#8221; interrotte<span class="Apple-converted-space">  </span>per le incertezze sui benefici e i sospetti di corruzione come ad esempio il ferrovecchio MoSe a Venezia (130 tra indagati e arrestati). Sono affari nostri, ci riguardano: riguarda tutti l’Expo di Milano costato circa 3 miliardi &#8211; senza il successo previsto &#8211; pagati anche da chi abita lontano dalla Lombardia.<span class="Apple-converted-space">  </span>Un&#8217;attenzione speciale per costringere all&#8217; autocritica il partito del sì a tutto a partire dai sostenitori senza riserve del ponte sullo Stretto di Messina rimasto saggiamente sulla carta,<span class="Apple-converted-space">  </span>dopo una dispendiosa sovrabbondanza<span class="Apple-converted-space">  </span>di<span class="Apple-converted-space">  </span>rilevamenti per accertarne <span class="Apple-converted-space">  </span>la fattibilità.</p>
<p>I conti sul tavolo, senza i quali è<span class="Apple-converted-space">  </span>vuoto ogni richiamo alla geografia soprattutto perché una fetta<span class="Apple-converted-space">  </span>cospicua degli investimenti pubblici riguarda i trasporti di persone/merci/energia,<span class="Apple-converted-space">  </span>questione di vita o di morte per un&#8217;isola povera. E più si spreca altrove, meno<span class="Apple-converted-space">  </span>resta per chi ha reale bisogno di colmare il ritardo.<span class="Apple-converted-space"> </span></p>
<p>Come è ormai dimostrato, opere inutili o utili in funzione solo per alimentare il sistema degli appalti sono una sciagura sotto molteplici punti di vista, a partire dal TAV, del cui dibattito siamo oggi spettatori attoniti. Dibattito che diventa ancor più insopportabile per una Sardegna disperata – a causa della sua storica disconnessione -, tanto più<span class="Apple-converted-space">  </span>col sospetto che simili ingenti spese, altrove possano essere sostenute per rispondere a bisogni creati artificiosamente. <span class="Apple-converted-space"> </span></p>
<p>Per oltrepassare il mare i sardi non possono, ovviamente, chiedere ponti avveniristici. Ma possono<span class="Apple-converted-space">  </span>intanto esigere<span class="Apple-converted-space">  </span>scali sicuri, navi e aerei con<span class="Apple-converted-space">  </span>frequenze<span class="Apple-converted-space">  </span>ragionevoli e costi accettabili. Si potrebbe fare in tempi molto brevi. Ma l&#8217;impressione è che questo argomento sia stato sempre sottovalutato, anche nella recente campagna elettorale stravinta dalla Lega, nonostante il rilievo che ha nella vita dei sardi. Avremmo dovuto approfittare di questa occasione, della presenza di autorevoli esponenti del governo di Roma per far loro almeno domande incalzanti non solo sul latte versato nelle strade. Ma non è stato così.<span class="Apple-converted-space"> </span></p>
<p>E non è un caso che il primo pensiero del nuovo segretario del PD sia stato<span class="Apple-converted-space">  </span>per i cantieri TAV.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6862" class="share-twitter sd-button share-icon" href="https://emergenzacultura.org/2019/03/08/sandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6862" class="share-facebook sd-button share-icon" href="https://emergenzacultura.org/2019/03/08/sandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107663064-6862-5c833f6506f87' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=107663064&amp;post_id=6862&amp;origin=emergenzaculturadotorg.wordpress.com&amp;obj_id=107663064-6862-5c833f6506f87' data-name='like-post-frame-107663064-6862-5c833f6506f87'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!--/.post-content-->

		
			<div class="post-meta-container clear">
				
	<div class="post-author">
		<i class="fa fa-user"></i>
		<div class="post-author-content">
			<h4>emergenzacultura</h4>
			<p></p>

			<div class="author-links">
				<a class="author-link-posts" title="Author archive" href="https://emergenzacultura.org/author/emergenzacultura/">
					<i class="fa fa-archive"></i>
					Author archive				</a>
									<a class="author-link-website" title="Author website" href="https://emergenzaculturadotorg.wordpress.com">
						<i class="fa fa-home"></i>
						Author website					</a>
							</div> <!-- /author-links -->

		</div> <!-- /post-author-content -->
	</div> <!-- /post-author -->


				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2019-03-08">
		<i class="fa fa-clock-o"></i>
		8 marzo 2019	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://emergenzacultura.org/category/senza-categoria/" rel="category tag">Senza categoria</a></p>
	
	
					
	<div class="post-nav clear">
					<a class="post-nav-prev" title="Previous post: Patrizia De Rubertis, Scordatevi Venezia: tra 80 anni mezza Italia sotto&nbsp;l’acqua" href="https://emergenzacultura.org/2019/03/05/patrizia-de-rubertis-scordatevi-venezia-tra-80-anni-mezza-italia-sotto-lacqua/">
				Previous post			</a>
		
					<a class="post-nav-next" title="Next post: Vittorio Emiliani, “Secessione”: un disastro per&nbsp;l’ambiente" href="https://emergenzacultura.org/2019/03/08/vittorio-emiliani-secessione-un-disastro-per-lambiente/">
				Next post			</a>
		
		

	</div>

					</div>
			</div> <!-- /post-meta-container -->
			


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/08/sandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://emergenzacultura.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8ec53212c9" /><input type="hidden" name="_wp_http_referer" value="/2019/03/08/sandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='6862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a541b6de30" /></p>
<input type="hidden" name="genseq" value="1552105317" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div> <!-- /post -->


		</div> <!-- /content -->

		

	<div class="sidebar fright" role="complementary">
		<div id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-content clear"><h3 class="widget-title"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/" data-width="340"  data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></blockquote></div>
		</div>
		</div></div><div id="twitter_timeline-5" class="widget widget_twitter_timeline"><div class="widget-content clear"><h3 class="widget-title">Seguimi su Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" href="https://twitter.com/roma7maggio" href="https://twitter.com/roma7maggio">I miei Cinguettii</a></div></div>	</div><!-- /sidebar -->


	</div> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear">

			
				<div class="column column-1 one-third medium-padding">
					<div class="widgets">
						<div id="facebook-likebox-4" class="widget widget_facebook_likebox"><div class="widget-content clear"><h3 class="widget-title"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/" data-width="300"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></blockquote></div>
		</div>
		</div></div>					</div>
				</div>

			 <!-- /footer-a -->

			
				<div class="column column-2 one-third medium-padding">
					<div class="widgets">
						<div id="twitter_timeline-9" class="widget widget_twitter_timeline"><div class="widget-content clear"><h3 class="widget-title">seguimi su twitter</h3><a class="twitter-timeline" data-height="350" data-theme="light" data-link-color="#e00000" data-border-color="#e00000" data-lang="IT" data-partner="jetpack" href="https://twitter.com/https://twitter.com/roma7maggio" href="https://twitter.com/https://twitter.com/roma7maggio">I miei Cinguettii</a></div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /footer-b -->

			
				<div class="column column-3 one-third medium-padding">
					<div class="widgets">
								<div id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content clear">		<h3 class="widget-title">Gli ultimi articoli</h3>		<ul>
											<li>
					<a href="https://emergenzacultura.org/2019/03/08/salvatore-settis-salviamo-pisa-dal-ritorno-delle-bancarelle-sotto-la-torre/">Salvatore Settis, Salviamo Pisa dal ritorno delle bancarelle sotto la&nbsp;torre</a>
											<span class="post-date">8 marzo 2019</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2019/03/08/vittorio-emiliani-secessione-un-disastro-per-lambiente/">Vittorio Emiliani, “Secessione”: un disastro per&nbsp;l’ambiente</a>
											<span class="post-date">8 marzo 2019</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2019/03/08/sandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili/">Sandro Roggio, Grandi Opere inutili: in Sardegna neppure quelle&nbsp;indispensabili</a>
											<span class="post-date">8 marzo 2019</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2019/03/05/patrizia-de-rubertis-scordatevi-venezia-tra-80-anni-mezza-italia-sotto-lacqua/">Patrizia De Rubertis, Scordatevi Venezia: tra 80 anni mezza Italia sotto&nbsp;l’acqua</a>
											<span class="post-date">5 marzo 2019</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2019/03/05/tomaso-montanari-spostare-il-caravaggio-il-folle-marketing-culturale/">Tomaso Montanari, Spostare il Caravaggio? Il folle marketing&nbsp;culturale</a>
											<span class="post-date">5 marzo 2019</span>
									</li>
					</ul>
		</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /footer-c -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
				
							</p>

			<p class="credits-right fright">

				<a class="tothetop" title="All&#039;inizio" href="#">Su &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201910y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/emergenzaculturadotorg.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-login.php?action=logout&_wpnonce=f48d36442f","homeURL":"https:\/\/emergenzacultura.org\/","postID":"6862","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/emergenzacultura.org\/2019\/03\/08\/sandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili\/":6862};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"107663064","siteName":"Emergenza Cultura","siteURL":"https:\/\/emergenzacultura.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c0b425ec8e93f5f8f366f5e76c1ed864?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/baskerville","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Femergenzacultura.org%2F2019%2F03%2F08%2Fsandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili%2F","themeURL":"","xhrURL":"https:\/\/emergenzacultura.org\/wp-admin\/admin-ajax.php","nonce":"a2f72c0864","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"dac0782c6c\" \/>","referer":"https:\/\/emergenzacultura.org\/2019\/03\/08\/sandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili\/","canFollow":"1","feedID":"44985332","statusMessage":"","customizeLink":"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Femergenzaculturadotorg.wordpress.com%2F2019%2F03%2F08%2Fsandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili%2F","postID":"6862","shortlink":"https:\/\/wp.me\/p7hK52-1MG","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/emergenzacultura.org\/6862","statsLink":"https:\/\/wordpress.com\/stats\/post\/6862\/emergenzacultura.org","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Baskerville","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 567 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Femergenzacultura.org%2F2019%2F03%2F08%2Fsandro-roggio-grandi-opere-inutili-in-sardegna-neppure-quelle-indispensabili%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkdlSwzAMRX8I14HSmbwwfArjRUmUyAtekvL3OFNaUhoCfbJGuudaC588U84msIn3kWsYUYE/7vr4wBclk5mn3KKNnHCAyN8zZOiE1QRhQ6ycMSXFTlA/05LHCT3cA10lfoKpA1NkPksuRRwgjEgEM4ZGtBDJCQ1654dW/x9tCI6RUH8Ph1ZR1qd+rowN2jWNEdHZ8LEs//1tS04KWrM7ryCAp1XTxf56SF6ogb8VA94IBdK5gYGRcLOB36g0YUoQWEIDhHbrWkKXbpgUYR65MCViboQQcG79krvTIYXSy82tl5BK6OwMXaIt9YDRQGL7XfW1FhfMht67mFhDAgOPnQho2/NboFfz8ng4PFXPdVXX/Se3Pzgv'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'107663064','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'107663064','v':'wpcom','tz':'1','user_id':'0','post':'6862','subd':'emergenzaculturadotorg'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLEFRT1tiVU5hMTVMUHpbbGgxREtpUkNVelgzRkNwdm9VVXM4Q0RBfDElU3ZoJiYrcWRDdC4veGRwQU5jZ0RIViZwTmJyJUplekhrK0gmTWs1WnlDSWhafFs4Y1V6VFVXZT8uVE4yZnN1TjJXQTlKTnZdLUhubUFPZTE4KyZKNXl+WnE9fDM1Sit0WHo/c0tlR2NzYXVMZSUwMF1vT2pUaWFqLiVpVV80QVVRJVA0b0Y0U3lMMTNoZFtCMV9zTTRjZyVOQUZ+OVB+cT9bWmksP3hjdVgyLlUtfEZlUjlNNm5+W2szJm5GRlY5Zzd5TU1kOWJTazR4TE5dVFNTVEFxdj8='}]);
_stq.push([ 'clickTrackerInit', '107663064', '6862' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
