<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://emergenzacultura.org/xmlrpc.php">

<title>Venezia, battaglia dei residenti contro la speculazione edilizia a S. Pietro e S. Anna che mette a rischio anche gli scavi archeologici</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext","Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-family:"Lato",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}.wf-active .entry-category{font-weight:400;font-style:normal}.wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:400}@media screen and (max-width: 782px){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active .site-title{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//emergenzaculturadotorg.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://emergenzacultura.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://emergenzacultura.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Venezia, battaglia dei residenti contro la speculazione edilizia a S. Pietro e S. Anna che mette a rischio anche gli scavi&nbsp;archeologici Feed dei commenti" href="https://emergenzacultura.org/2022/10/08/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1-alpha-53567"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNktFuAiEQRX+oQFGz2Zem3wLshI4yLGFAw9+L29Zs1da+kFxmzuXCoE5JuDkWiEVRFSlUj5HVKbmZBBMGaDdKOuYX9RgLeABWeyjJuINY1F37d6+vXVrIvlcyqKPeyY18VbZimJQN82Jgs8lNcWkBrkYYXajT5RxWBBMaCEBLkJVIwTTIIoA3rknC+BzvtbX+Af0efkm6urNpcy3CZ5xuYv/bIpuC0fMT3M1f2EbqUWrBSCmAyHCUWzUhl2uHeGy0GttlAH2fkrl/hT+wz29hbcrALPpKWEmUjw4uY3+nNz0Mu3HUg97uzxRD52Q=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJytkdtOwzAMhl+IYA1BpV1MPApKMzd4deIoB5W9/bwWsWpMEwLu/t+Hz44DUzJOYsVYITSTuHmKBZyEoCHDNKK6chV51MgDEESppN3lSyyJFbO+Y1BCaj3E5hhtRij1yPitcjX9gDVZN356SFn2zVWSCG8UHXiMmJe5N+WPlji/adC8sRMWCb/cJ6hiRU+091gLaHW1PttwUf8DHqzDXmSc79/Lx1+OeM0u4siyWc64NvfwHsWwODsT18YMbCnfa83Ys3iVfv6Fiz03vYbdpnvpnp+2225zOAGZF/+A?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/wp-content/themes/pub/nucleare/inc/style-wpcom.css?m=1428690127h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxtjEEKAjEMRS9kDerM6EY8itRY24yZpDQpXl8EXYiuHg/e//CoAVU8icPSQ+WeSQyqmocbR2pgJTaS/OEazVbwfzUnrxHvb4fa9NrRSQXOJAimSJEDa1b7kp9PL2lJBmWAzHqJ/ApOy3EzjdNuOOy34/wERyxD4Q==?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"107663064","siteURL":"https:\/\/emergenzacultura.org","xhrURL":"https:\/\/emergenzacultura.org\/wp-admin\/admin-ajax.php","nonce":"1bf449be6e","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p7hK52-4Bv","i18n":{"followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Riduci la barra","unfoldBar":"Espandi questa barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPKtbPzU/KzEnVLS1OLUpMB4rpZual5etlFevoo6oryinRLSjKr6iEyWXmJeeUpqQWgySzCktTiyqhlF5uZh5BRbq5melFiSWpUMX2ubaGZsbm5gYmJpbmWQCPUzuV'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emergenzaculturadotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://emergenzacultura.org/2022/10/08/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/" />
<link rel='shortlink' href='https://wp.me/p7hK52-4Bv' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Femergenzacultura.org%2F2022%2F10%2F08%2Fvenezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Femergenzacultura.org%2F2022%2F10%2F08%2Fvenezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Venezia, battaglia dei residenti contro la speculazione edilizia a S. Pietro e S. Anna che mette a rischio anche gli scavi archeologici" />
<meta property="og:url" content="https://emergenzacultura.org/2022/10/08/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/" />
<meta property="og:description" content="Ruggero Tantulli " />
<meta property="article:published_time" content="2022-10-08T12:21:00+00:00" />
<meta property="article:modified_time" content="2022-10-06T19:21:45+00:00" />
<meta property="og:image" content="https://emergenzaculturadotorg.files.wordpress.com/2022/10/san_pietro_di_castello_venice_abside-e1665083999410.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Venezia, battaglia dei residenti contro la speculazione edilizia a S. Pietro e S. Anna che mette a rischio anche gli scavi&nbsp;archeologici" />
<meta name="twitter:image" content="https://emergenzaculturadotorg.files.wordpress.com/2022/10/san_pietro_di_castello_venice_abside-e1665083999410.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://emergenzacultura.org/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://emergenzacultura.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ruggero Tantulli  “Mi da de qua no me movo”. A parlare in tono deciso è un signore veneziano, che ripete la frase due volte. “Abito qui da sempre. Qui sono cresciuto, qui voglio morire”. Paolo – nome di fantasia – vive in un appartamento di proprietà demaniale nell’isola di S. Pietro di Castello, una delle ultime zone di Venezia non&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style type="text/css" id="custom-colors-css">#wp-calendar > caption, .menu-toggle:focus, .menu-toggle:hover { color: #FFFFFF;}
.social-links .top-search { color: #FFFFFF;}
.widget.wp_widget_tag_cloud a, .more-link, .button, button, input[type="button"], input[type="reset"], input[type="submit"], #infinite-handle span { color: #FFFFFF;}
.social-links .top-search:hover, .button:hover, button:hover, input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover, #infinite-handle span:hover, .button:focus, button:focus, input[type="button"]:focus, input[type="reset"]:focus, input[type="submit"]:focus, #infinite-handle span:focus, .button:active, button:active, input[type="button"]:active, input[type="reset"]:active, input[type="submit"]:active, #infinite-handle span:active { color: #424242;}
.widget, .widget a:hover, .widget a:focus, .widget a:active { color: #5E5E5E;}
.site-title a:hover, .site-title a:focus, .site-title a:active { color: #5E5E5E;}
.site-info, .site-description { color: #5E5E5E;}
body { background-color: #ffffff;}
.widget.wp_widget_tag_cloud a, .more-link, .button, button, input[type="button"], input[type="reset"], input[type="submit"], #infinite-handle span { background-color: #d22c2c;}
#wp-calendar > caption { background-color: #d22c2c;}
.social-links .top-search { background-color: #d22c2c;}
#wp-calendar tbody td#today, blockquote, .main-navigation div > ul > li > ul > li:first-child { border-color: #d22c2c;}
.main-navigation div > ul > li > ul::before { border-bottom-color: #d22c2c;}
.entry-featured-image, .menu-toggle:focus, .menu-toggle:hover { background-color: #d22c2c;}
.widget a, .site-info a, .site-title a { color: #D22C2C;}
.main-navigation a { color: #D22C2C;}
.social-links a:hover { color: #D22C2C;}
.entry-title a:hover, .entry-title a:focus, a { color: #D22C2C;}
</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7hK52&#038;cscache=6&#038;csrev=9" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-17701 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<div class="navigation-bar clear">
		<div class="navigation-block">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="fa fa-bars"></i><span class="screen-reader-text">Open Menu</span></button>
				<div class="menu-emergenza-cultura-container"><ul id="menu-emergenza-cultura" class="menu"><li id="menu-item-8356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8356"><a href="https://emergenzacultura.org/">Home</a></li>
<li id="menu-item-14378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14378"><a href="https://emergenzacultura.org/chi-siamo/">Emergenza Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://emergenzacultura.org/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1781"><a href="https://emergenzacultura.org/storia/">Storia</a>
	<ul class="sub-menu">
		<li id="menu-item-8280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8280"><a href="https://emergenzacultura.org/salviamo-larticolo-9/">Salviamo l’articolo 9!</a>
		<ul class="sub-menu">
			<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://emergenzacultura.org/documento/">piattaforma</a></li>
			<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="https://emergenzacultura.org/adesioni/">adesioni</a></li>
			<li id="menu-item-13273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13273"><a href="https://emergenzacultura.org/album/">album</a></li>
		</ul>
</li>
		<li id="menu-item-13241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13241"><a href="https://emergenzacultura.org/emergenza-costituzione/">Emergenza Costituzione</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13142" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-13142"><a href="https://emergenzacultura.org/articoli/">Articoli</a>
<ul class="sub-menu">
	<li id="menu-item-13033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13033"><a href="https://emergenzacultura.org/category/tutti-gli-articoli/emergenza-cultura/">Emergenza Cultura</a></li>
	<li id="menu-item-12924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12924"><a href="https://emergenzacultura.org/category/tutti-gli-articoli/comunicati/">Comunicati</a></li>
	<li id="menu-item-12655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12655"><a href="https://emergenzacultura.org/category/tutti-gli-articoli/rassegna-stampa/">Rassegna stampa</a></li>
	<li id="menu-item-12656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12656"><a href="https://emergenzacultura.org/category/tutti-gli-articoli/appuntamenti/">Appuntamenti</a></li>
	<li id="menu-item-9767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9767"><a href="https://emergenzacultura.org/tag/">TAG</a></li>
</ul>
</li>
<li id="menu-item-15238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15238"><a href="https://emergenzacultura.org/antipatrimonio/">Antipatrimonio</a>
<ul class="sub-menu">
	<li id="menu-item-15250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15250"><a href="https://emergenzacultura.org/privati-di-venezia/">Privati di Venezia</a></li>
	<li id="menu-item-15384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15384"><a href="https://emergenzacultura.org/il-codice-maimonide/">Il codice Maimonide</a></li>
	<li id="menu-item-15696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15696"><a href="https://emergenzacultura.org/decolonizzare-il-patrimonio/">Decolonizzare il patrimonio</a></li>
	<li id="menu-item-16814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16814"><a href="https://emergenzacultura.org/la-commode/">La commode. Una storia italiana</a></li>
</ul>
</li>
<li id="menu-item-14340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14340"><a href="https://emergenzacultura.org/partner/">Partner</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://emergenzacultura.org/contatti-3/">Contatti</a></li>
</ul></div>			</nav><!-- #site-navigation -->

							<div class="social-links">
					
											<div class="open-search top-search"><i class="fa fa-search"><span class="screen-reader-text">Cerca</span></i></div>
									</div>
					</div>
	</div>

			<div class="search-full">
			<div class="search-container">
				<form role="search" method="get" class="search-form" action="https://emergenzacultura.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				<span><a class="close-search"><i class="fa fa-close space-right"></i>Chiudi</a></span>
			</div>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="https://emergenzacultura.org/" rel="home">
					<img src="https://emergenzaculturadotorg.files.wordpress.com/2021/02/cropped-banner-ec-2.jpg" width="1500" height="328" alt="" class="custom-header">
				</a>
									<h1 class="site-title"><a href="https://emergenzacultura.org/" rel="home"></a></h1>
			<h2 class="site-description"></h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-17701" class="post-17701 post type-post status-publish format-standard has-post-thumbnail hentry category-emergenza-cultura category-tutti-gli-articoli tag-diritto-alla-citta tag-paola-somma tag-turismo tag-venezia">
				<figure class="entry-featured-image">
				<img width="810" height="456" src="https://emergenzaculturadotorg.files.wordpress.com/2022/10/san_pietro_di_castello_venice_abside-e1665083999410.jpg?w=810" class="attachment-nucleare-normal-post size-nucleare-normal-post wp-post-image" alt="" decoding="async" srcset="https://emergenzaculturadotorg.files.wordpress.com/2022/10/san_pietro_di_castello_venice_abside-e1665083999410.jpg?w=810 810w, https://emergenzaculturadotorg.files.wordpress.com/2022/10/san_pietro_di_castello_venice_abside-e1665083999410.jpg?w=1620 1620w, https://emergenzaculturadotorg.files.wordpress.com/2022/10/san_pietro_di_castello_venice_abside-e1665083999410.jpg?w=150 150w, https://emergenzaculturadotorg.files.wordpress.com/2022/10/san_pietro_di_castello_venice_abside-e1665083999410.jpg?w=300 300w, https://emergenzaculturadotorg.files.wordpress.com/2022/10/san_pietro_di_castello_venice_abside-e1665083999410.jpg?w=768 768w, https://emergenzaculturadotorg.files.wordpress.com/2022/10/san_pietro_di_castello_venice_abside-e1665083999410.jpg?w=1024 1024w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="17707" data-permalink="https://emergenzacultura.org/2022/10/08/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/san-pietro-di-castello-venice-abside/" data-orig-file="https://emergenzaculturadotorg.files.wordpress.com/2022/10/san_pietro_di_castello_venice_abside-e1665083999410.jpg" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Didier Descouens&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;San Pietro di Castello (Venice) Abside&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;San Pietro di Castello (Venice) Abside&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="San Pietro di Castello (Venice) Abside" data-image-description="" data-image-caption="&lt;p&gt;San Pietro di Castello (Venice) Abside&lt;/p&gt;
" data-medium-file="https://emergenzaculturadotorg.files.wordpress.com/2022/10/san_pietro_di_castello_venice_abside-e1665083999410.jpg?w=300" data-large-file="https://emergenzaculturadotorg.files.wordpress.com/2022/10/san_pietro_di_castello_venice_abside-e1665083999410.jpg?w=809" />			</figure>
		<header class="entry-header">
		<div class="entry-category">
			<span class="cat-links"><a href="https://emergenzacultura.org/tag/emergenza-cultura/" rel="category tag">Emergenza Cultura</a>/<a href="https://emergenzacultura.org/category/tutti-gli-articoli/" rel="category tag">Tutti gli articoli</a></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Venezia, battaglia dei residenti contro la speculazione edilizia a S. Pietro e S. Anna che mette a rischio anche gli scavi&nbsp;archeologici</h1>		<div class="entry-meta small-part">
			<span class="posted-on"><i class="fa fa-clock-o space-left-right"></i><a href="https://emergenzacultura.org/2022/10/08/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/" rel="bookmark"><time class="entry-date published" datetime="2022-10-08T14:21:00+02:00">8 ottobre 2022</time><time class="updated" datetime="2022-10-06T21:21:45+02:00">6 ottobre 2022</time></a></span><span class="byline"> <i class="fa fa-user space-left-right"></i><span class="author vcard"><a class="url fn n" href="https://emergenzacultura.org/author/emergenzacultura/">Emergenza Cultura</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
					<p><em>Ruggero Tantulli </em></p>
<p><span id="more-17701"></span></p>
<p>“Mi da de qua no me movo”. A parlare in tono deciso è un signore veneziano, che ripete la frase due volte. “Abito qui da sempre. Qui sono cresciuto, qui voglio morire”. Paolo – nome di fantasia – vive in un appartamento di proprietà demaniale nell’isola di S. Pietro di Castello, una delle ultime zone di Venezia non invase dal turismo di massa. Poco distante, l’Arsenale e i Giardini della Biennale. Ancora più vicino, dopo un ponte, si snoda via Garibaldi, fulcro del sestiere di Castello e cuore della Venezia popolare.</p>
<p>“Perché devo andar via per far posto a un albergo?”, chiede con rabbia Paolo a ilfattoquotidiano.it. Come lui, altre sette famiglie dovranno lasciare la loro casa, situata all’interno di un palazzo storico (sede vescovile fino al 1807, caserma fino alla Seconda Guerra mondiale). Il motivo? Verrà costruito un residence di lusso per turisti. “Un progetto devastante, sia per gli abitanti della zona sia per la città in generale”, rincara la dose Donatella Toso, portavoce del gruppo di S. Pietro di Castello.</p>
<p>Il progetto a cui si riferisce è quello di “valorizzazione” dell’area di S. Pietro e di S. Anna, che il Comune di Venezia intende acquisire dal Demanio per concedere in gestione alla società francese Artea. In un’area vincolata, dal pregio storico-culturale notevole, sorgerà un complesso di circa 7mila metri quadrati, dove sono previsti “spazi di co-working, co-living” e soprattutto una foresteria. Un’operazione da oltre 25 milioni di euro, senza oneri per il Comune di Venezia, con l’obiettivo di trasformare l’ex caserma Sanguineti e la vicina chiesa di S. Anna (ora abbandonata) in un complesso adibito a “ospitalità d’impresa”. Con tanto di centro benessere, ristorante e giardino per gli ospiti. </p>
<p>Un affare che sta facendo parecchio discutere in laguna, dove da mesi sono molte le voci che si levano contro il progetto, ritenuto “l’ennesima speculazione ai danni della collettività”. A preoccupare associazioni, movimenti e tutte le forze di minoranza in Consiglio comunale sono non solo l’espulsione di residenti a beneficio di una struttura ricettiva, ma anche l’uso di fatto privato che il senso complessivo dell’operazione tradirebbe, nonostante la disciplina normativa sul federalismo demaniale culturale – richiamata dalla stessa Giunta comunale veneziana – richieda la funzione pubblica dei beni di interesse culturale ceduti a scopo di “valorizzazione”. Mantenendo, inoltre, una funzione culturale.</p>
<p>Il tutto con un giallo non da poco relativamente al sottosuolo dell’area verde, che passerebbe in gestione all’investitore privato francese: gli scavi archeologici effettuati in passato hanno fatto emergere indicazioni di inestimabile valore a proposito della stessa fondazione di Venezia. E un documento della Soprintendenza rivela che “lo scavo non ha ancora esaurito le esigenze di tutela del sito, che rimane in gran parte non indagato”. Il progetto di Artea, dunque, renderebbe impossibile la continuazione degli scavi: una carta che i cittadini della zona, insieme all’attivismo di archeologi, urbanisti e della sezione veneziana di Italia Nostra, vogliono giocarsi per ribaltare l’esito di una partita che sembra già persa, vista la determinazione della maggioranza e della Giunta del sindaco Luigi Brugnaro.</p>
<p>Tutto inizia nel novembre 2020, anno in cui Artea, gruppo immobiliare francese che gestirà anche l’ex convento di S. Orsola a Firenze per i prossimi 50 anni, ha presentato al Comune di Venezia, per entrambi i compendi (ex caserma Sanguineti e chiesa di S. Anna), una “proposta di valorizzazione unitaria”, dichiarata “meritevole di interesse” dalla Giunta comunale lagunare con la delibera n. 252 del 26 ottobre 2021. Il primo, un edificio duecentesco ristrutturato nel tardo ‘500, fu sede del palazzo patriarcale finché Napoleone non decise il trasferimento a S. Marco, nel 1807. Divenne caserma e poi dimora provvisoria dei profughi giuliani reduci dal secondo conflitto mondiale fino agli anni ’70, quando venne diviso in appartamenti dove tuttora risiedono una ventina di persone.</p>
<p>Un complesso storico, in una zona altrettanto storica: l’isola di S. Pietro – in veneziano S. Piero, senza t – è, stando alle evidenze fin qui conosciute, uno dei contesti più antichi della città di Venezia. Una scoperta avvenuta grazie a scavi archeologici proprio nell’area verde retrostante l’ex caserma Sanguineti, dove sono emerse strutture di epoca bizantina che risalgono al V-VI secolo. Il secondo compendio, anch’esso duecentesco ma ricostruito nel ‘600, è l’ex chiesa di S. Anna, trasformata in ospedale della marina militare nell’Ottocento e oggi in stato di abbandono. </p>
<p>La proposta del gruppo francese prevede il restauro degli edifici e la destinazione ad “ospitalità d’impresa” del complesso, dove oltre a sale conferenza, spazi di formazione, studio e lavoro (ma anche relax: spa in primis), a fare la parte del leone sarebbe la foresteria. Con la speranza, stando alla delibera della Giunta comunale, di creare un “significativo indotto a tutte le attività commerciali della città”. Diretti interessati rispetto al nuovo complesso – che si propone come rivisitazione in chiave contemporanea del motto benedettino <em>ora et labora</em> – sono non solo otto famiglie residenti nell’ex caserma, ma anche un cantiere navale: il progetto prevede la costruzione di un approdo via acqua. Il progetto definitivo, però, verrà presentato entro fine anno, come ha spiegato il dirigente comunale veneziano Fabio Cacco. Poi partirà il tavolo tecnico che dovrebbe portare all’approvazione del Consiglio comunale.</p>
<p>“Nonostante l’uso di termini inglesi e altri escamotage, di fatto il progetto prevede una struttura ricettiva per ricchi, privatizzando una zona che ha conservato un tratto popolare ormai scomparso in molte altre parti di Venezia ed espellendo gli abitanti, che non sono stati nemmeno consultati”, incalza Donatella Toso (gruppo di S. Pietro di Castello). “Non è vero, come sostiene la Giunta comunale, che questa è un’area svantaggiata: la mobilità è garantita e nei paraggi ci sono ancora servizi ed esercizi commerciali di vicinato, tipici di un luogo non ancora sfigurato dal turismo di massa. Evidentemente si vuole portarlo anche qui”. </p>
<p>Sulla vicenda ha provato a far luce anche la senatrice Orietta Vanin (M5s), che nel novembre 2021, subito dopo la delibera della Giunta Brugnaro, ha presentato un’interrogazione ai ministri della Cultura e dell’Economia e delle Finanze. Senza ricevere risposta. Proprio il Mibac, oltretutto, nel 2013 ha bocciato un programma di valorizzazione presentato dal Comune di Venezia nel 2011-2012 relativo all’ex caserma Sanguineti, che prevedeva la realizzazione di alloggi di edilizia residenziale. Un progetto naufragato perché privo di riferimenti culturali, in antitesi alla lettera della normativa sul federalismo demaniale culturale. Requisito che i cittadini della zona non rinvengono nemmeno nel progetto dell’investitore francese.</p>
<p>Ma la novità che potrebbe sparigliare le carte è una relazione stilata dalla Soprintendenza veneziana, datata novembre 2020 e resa pubblica solo di recente, dopo un accesso agli atti da parte dei cittadini di S. Pietro. A due metri e mezzo di profondità, sotto l’ex caserma Sanguineti, “lo scavo non ha ancora esaurito le esigenze di tutela del sito che rimane in gran parte non indagato”. Per il gruppo di S. Pietro è un motivo sufficiente per accantonare il progetto di Artea.</p>
<p>Dalle assemblee pubbliche alle feste, la battaglia dei cittadini – che hanno presentato una petizione al Consiglio comunale di Venezia con oltre mille firme – si è trasformata in una campagna dal nome <a href="https://www.facebook.com/noisiamopersanpieroesantanna" target="_blank" rel="noopener">Salviamo San Piero e Sant’Anna</a>. In varie zone della città sono comparsi drappi di solidarietà dalle finestre. “Ci stiamo mobilitando non solo per la difesa e l’ampliamento della funzione storica di residenza stabile, a partire dalle famiglie che già vivono nell’ex caserma, ma anche per la tutela dell’area verde nella sua integrità e per il rifinanziamento dei lavori di scavo. Chiediamo inoltre che l’area di S. Anna venga ristrutturata come uno spazio civico che permetta la partecipazione attiva dei cittadini veneziani, anche a fini culturali”. In campo S. Pietro, davanti all’ingresso del palazzo che potrebbe diventare struttura ricettiva, degli anziani conversano in dialetto. “Siamo come l’ultima tribù degli indiani”, è il commento amaro di Paolo. </p>
<hr />
<h6>Articolo pubblicato su <a href="https://www.ilfattoquotidiano.it/2022/10/06/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/6824552/" target="_blank" rel="noopener">ilfattoquotidiano.it</a> il 6 ottobre 2022. Fotografia da <a href="https://commons.wikimedia.org/wiki/File:San_Pietro_di_Castello_(Venice)_Abside.jpg" target="_blank" rel="noopener">Wikimedia Commons</a>.</h6>
<h3> </h3>
<p> </p>
<h3>Leggi anche</h3>

				<div
			class="wp-block-newspack-blocks-homepage-articles is-style-default wpnbha is-grid columns-3 show-image image-aligntop ts-3 is-3 is-square show-category is-style-default"
			style=""
			>
			<div data-posts data-current-post-id="17701">
								
	<article data-post-id="17679"
		class="tag-diritto-alla-citta tag-paola-somma tag-turismo tag-venezia category-emergenza-cultura category-tutti-gli-articoli type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://emergenzacultura.org/2022/10/02/i-diritti-dei-turisti-la-recinzione-della-citta-le-milizie-del-sindaco/" rel="bookmark">
									<img width="800" height="800" src="https://emergenzaculturadotorg.files.wordpress.com/2020/04/crowds-4797140_1920-e1588097260202.jpg?w=800&amp;h=800&amp;crop=1" class="attachment-newspack-article-block-square-medium size-newspack-article-block-square-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://emergenzaculturadotorg.files.wordpress.com/2020/04/crowds-4797140_1920-e1588097260202.jpg?w=800&amp;h=800&amp;crop=1 800w, https://emergenzaculturadotorg.files.wordpress.com/2020/04/crowds-4797140_1920-e1588097260202.jpg?w=150&amp;h=150&amp;crop=1 150w, https://emergenzaculturadotorg.files.wordpress.com/2020/04/crowds-4797140_1920-e1588097260202.jpg?w=300&amp;h=300&amp;crop=1 300w, https://emergenzaculturadotorg.files.wordpress.com/2020/04/crowds-4797140_1920-e1588097260202.jpg?w=768&amp;h=768&amp;crop=1 768w, https://emergenzaculturadotorg.files.wordpress.com/2020/04/crowds-4797140_1920-e1588097260202.jpg?w=1024&amp;h=1024&amp;crop=1 1024w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="9341" data-permalink="https://emergenzacultura.org/crowds-4797140_1920/" data-orig-file="https://emergenzaculturadotorg.files.wordpress.com/2020/04/crowds-4797140_1920-e1588097260202.jpg" data-orig-size="1838,1034" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crowds-4797140_1920" data-image-description="" data-image-caption="" data-medium-file="https://emergenzaculturadotorg.files.wordpress.com/2020/04/crowds-4797140_1920-e1588097260202.jpg?w=300" data-large-file="https://emergenzaculturadotorg.files.wordpress.com/2020/04/crowds-4797140_1920-e1588097260202.jpg?w=809" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
											<div class="cat-links">
											<a href="https://emergenzacultura.org/tag/emergenza-cultura/">
											Emergenza Cultura											</a>
									</div>
				<h2 class="entry-title"><a href="https://emergenzacultura.org/2022/10/02/i-diritti-dei-turisti-la-recinzione-della-citta-le-milizie-del-sindaco/" rel="bookmark">I diritti dei turisti, la recinzione della città, le milizie del&nbsp;sindaco</a></h2>						<p>Paola Somma</p>
		</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="17425"
		class="tag-paola-somma tag-spiagge tag-venezia category-emergenza-cultura category-tutti-gli-articoli type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://emergenzacultura.org/2022/08/20/la-vendita-dellexcelsior-e-della-sua-nostra-spiaggia/" rel="bookmark">
									<img width="1200" height="1200" src="https://emergenzaculturadotorg.files.wordpress.com/2022/08/beach_cabins_in_front_of_hotel_excelsior_lido_di_venezia-01-e1660894753187.jpg?w=1200&amp;h=1200&amp;crop=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://emergenzaculturadotorg.files.wordpress.com/2022/08/beach_cabins_in_front_of_hotel_excelsior_lido_di_venezia-01-e1660894753187.jpg?w=1200&amp;h=1200&amp;crop=1 1200w, https://emergenzaculturadotorg.files.wordpress.com/2022/08/beach_cabins_in_front_of_hotel_excelsior_lido_di_venezia-01-e1660894753187.jpg?w=150&amp;h=150&amp;crop=1 150w, https://emergenzaculturadotorg.files.wordpress.com/2022/08/beach_cabins_in_front_of_hotel_excelsior_lido_di_venezia-01-e1660894753187.jpg?w=300&amp;h=300&amp;crop=1 300w, https://emergenzaculturadotorg.files.wordpress.com/2022/08/beach_cabins_in_front_of_hotel_excelsior_lido_di_venezia-01-e1660894753187.jpg?w=768&amp;h=768&amp;crop=1 768w, https://emergenzaculturadotorg.files.wordpress.com/2022/08/beach_cabins_in_front_of_hotel_excelsior_lido_di_venezia-01-e1660894753187.jpg?w=1024&amp;h=1024&amp;crop=1 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="17426" data-permalink="https://emergenzacultura.org/2022/08/20/la-vendita-dellexcelsior-e-della-sua-nostra-spiaggia/beach_cabins_in_front_of_hotel_excelsior_lido_di_venezia-01/" data-orig-file="https://emergenzaculturadotorg.files.wordpress.com/2022/08/beach_cabins_in_front_of_hotel_excelsior_lido_di_venezia-01-e1660894753187.jpg" data-orig-size="2388,1344" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Beach_Cabins_in_front_of_Hotel_Excelsior_(Lido_di_Venezia)-01" data-image-description="" data-image-caption="" data-medium-file="https://emergenzaculturadotorg.files.wordpress.com/2022/08/beach_cabins_in_front_of_hotel_excelsior_lido_di_venezia-01-e1660894753187.jpg?w=300" data-large-file="https://emergenzaculturadotorg.files.wordpress.com/2022/08/beach_cabins_in_front_of_hotel_excelsior_lido_di_venezia-01-e1660894753187.jpg?w=809" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
											<div class="cat-links">
											<a href="https://emergenzacultura.org/tag/emergenza-cultura/">
											Emergenza Cultura											</a>
									</div>
				<h2 class="entry-title"><a href="https://emergenzacultura.org/2022/08/20/la-vendita-dellexcelsior-e-della-sua-nostra-spiaggia/" rel="bookmark">La vendita dell’Excelsior e della sua (nostra)&nbsp;spiaggia</a></h2>						<p>Paola Somma</p>
		</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="17058"
		class="tag-paola-somma tag-venezia category-emergenza-cultura category-tutti-gli-articoli type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://emergenzacultura.org/2022/05/31/san-marco-non-abita-piu-qui/" rel="bookmark">
									<img width="400" height="400" src="https://emergenzaculturadotorg.files.wordpress.com/2022/05/opera-san-marco-che-benedice-le-isole-di-venezia-e1654009613392.jpg?w=400&amp;h=400&amp;crop=1" class="attachment-newspack-article-block-square-small size-newspack-article-block-square-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://emergenzaculturadotorg.files.wordpress.com/2022/05/opera-san-marco-che-benedice-le-isole-di-venezia-e1654009613392.jpg?w=400&amp;h=400&amp;crop=1 400w, https://emergenzaculturadotorg.files.wordpress.com/2022/05/opera-san-marco-che-benedice-le-isole-di-venezia-e1654009613392.jpg?w=150&amp;h=150&amp;crop=1 150w, https://emergenzaculturadotorg.files.wordpress.com/2022/05/opera-san-marco-che-benedice-le-isole-di-venezia-e1654009613392.jpg?w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="17060" data-permalink="https://emergenzacultura.org/2022/05/31/san-marco-non-abita-piu-qui/gallerie-dellaccademia-venezia/" data-orig-file="https://emergenzaculturadotorg.files.wordpress.com/2022/05/opera-san-marco-che-benedice-le-isole-di-venezia-e1654009613392.jpg" data-orig-size="877,494" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Cameraphoto Arte&quot;,&quot;camera&quot;:&quot;Hasselblad H3DII-31&quot;,&quot;caption&quot;:&quot;, Gallerie dell&#039;Accademia, Venezia&quot;,&quot;created_timestamp&quot;:&quot;1383845022&quot;,&quot;copyright&quot;:&quot;cameraphoto arte&quot;,&quot;focal_length&quot;:&quot;150&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;, Gallerie dell&#039;Accademia, Venezia&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title=", Gallerie dell&#8217;Accademia, Venezia" data-image-description="" data-image-caption="&lt;p&gt;, Gallerie dell&#8217;Accademia, Venezia&lt;/p&gt;
" data-medium-file="https://emergenzaculturadotorg.files.wordpress.com/2022/05/opera-san-marco-che-benedice-le-isole-di-venezia-e1654009613392.jpg?w=300" data-large-file="https://emergenzaculturadotorg.files.wordpress.com/2022/05/opera-san-marco-che-benedice-le-isole-di-venezia-e1654009613392.jpg?w=809" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
											<div class="cat-links">
											<a href="https://emergenzacultura.org/tag/emergenza-cultura/">
											Emergenza Cultura											</a>
									</div>
				<h2 class="entry-title"><a href="https://emergenzacultura.org/2022/05/31/san-marco-non-abita-piu-qui/" rel="bookmark">San Marco non abita più&nbsp;qui</a></h2>						<p>Paola Somma</p>
		</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<div style="height:100px;" aria-hidden="true" class="wp-block-spacer"></div>



<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container">
<h3>Altri articoli</h3>



<p></p>
</div></div>


				<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-3 show-image image-aligntop ts-3 is-3 is-square show-category "
			style=""
			>
			<div data-posts data-current-post-id="17701">
								
	<article data-post-id="17695"
		class="tag-diritto-alla-citta tag-ilaria-agostini tag-roberto-budini-gattai tag-turismo category-emergenza-cultura category-tutti-gli-articoli type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://emergenzacultura.org/2022/10/07/abitare-le-citta-storiche-patrimoni-viventi/" rel="bookmark">
									<img width="400" height="400" src="https://emergenzaculturadotorg.files.wordpress.com/2022/10/33-st-macaire-vue-densemble-e1665082155466.jpg?w=400&amp;h=400&amp;crop=1" class="attachment-newspack-article-block-square-small size-newspack-article-block-square-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://emergenzaculturadotorg.files.wordpress.com/2022/10/33-st-macaire-vue-densemble-e1665082155466.jpg?w=400&amp;h=400&amp;crop=1 400w, https://emergenzaculturadotorg.files.wordpress.com/2022/10/33-st-macaire-vue-densemble-e1665082155466.jpg?w=150&amp;h=150&amp;crop=1 150w, https://emergenzaculturadotorg.files.wordpress.com/2022/10/33-st-macaire-vue-densemble-e1665082155466.jpg?w=300&amp;h=300&amp;crop=1 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="17699" data-permalink="https://emergenzacultura.org/2022/10/07/abitare-le-citta-storiche-patrimoni-viventi/33-st-macaire-vue-densemble/" data-orig-file="https://emergenzaculturadotorg.files.wordpress.com/2022/10/33-st-macaire-vue-densemble-e1665082155466.jpg" data-orig-size="1261,708" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33-St-Macaire-vue-d&#8217;ensemble" data-image-description="" data-image-caption="" data-medium-file="https://emergenzaculturadotorg.files.wordpress.com/2022/10/33-st-macaire-vue-densemble-e1665082155466.jpg?w=300" data-large-file="https://emergenzaculturadotorg.files.wordpress.com/2022/10/33-st-macaire-vue-densemble-e1665082155466.jpg?w=809" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
											<div class="cat-links">
											<a href="https://emergenzacultura.org/tag/emergenza-cultura/">
											Emergenza Cultura											</a>
									</div>
				<h2 class="entry-title"><a href="https://emergenzacultura.org/2022/10/07/abitare-le-citta-storiche-patrimoni-viventi/" rel="bookmark">Abitare le città storiche, patrimoni&nbsp;viventi</a></h2>						<p>Roberto Budini Gattai</p>
		</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="17690"
		class="tag-maria-pia-guermandi tag-musei category-emergenza-cultura category-tutti-gli-articoli type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://emergenzacultura.org/2022/10/06/il-museo-fucina-di-cambiamento-sociale/" rel="bookmark">
									<img width="800" height="800" src="https://emergenzaculturadotorg.files.wordpress.com/2022/10/2091328753_a8290c5d20_k-e1665080448825.jpg?w=800&amp;h=800&amp;crop=1" class="attachment-newspack-article-block-square-medium size-newspack-article-block-square-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://emergenzaculturadotorg.files.wordpress.com/2022/10/2091328753_a8290c5d20_k-e1665080448825.jpg?w=800&amp;h=800&amp;crop=1 800w, https://emergenzaculturadotorg.files.wordpress.com/2022/10/2091328753_a8290c5d20_k-e1665080448825.jpg?w=150&amp;h=150&amp;crop=1 150w, https://emergenzaculturadotorg.files.wordpress.com/2022/10/2091328753_a8290c5d20_k-e1665080448825.jpg?w=300&amp;h=300&amp;crop=1 300w, https://emergenzaculturadotorg.files.wordpress.com/2022/10/2091328753_a8290c5d20_k-e1665080448825.jpg?w=768&amp;h=768&amp;crop=1 768w, https://emergenzaculturadotorg.files.wordpress.com/2022/10/2091328753_a8290c5d20_k-e1665080448825.jpg?w=1024&amp;h=1024&amp;crop=1 1024w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="17692" data-permalink="https://emergenzacultura.org/2022/10/06/il-museo-fucina-di-cambiamento-sociale/2091328753_a8290c5d20_k/" data-orig-file="https://emergenzaculturadotorg.files.wordpress.com/2022/10/2091328753_a8290c5d20_k-e1665080448825.jpg" data-orig-size="2048,1152" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2091328753_a8290c5d20_k" data-image-description="" data-image-caption="" data-medium-file="https://emergenzaculturadotorg.files.wordpress.com/2022/10/2091328753_a8290c5d20_k-e1665080448825.jpg?w=300" data-large-file="https://emergenzaculturadotorg.files.wordpress.com/2022/10/2091328753_a8290c5d20_k-e1665080448825.jpg?w=809" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
											<div class="cat-links">
											<a href="https://emergenzacultura.org/tag/emergenza-cultura/">
											Emergenza Cultura											</a>
									</div>
				<h2 class="entry-title"><a href="https://emergenzacultura.org/2022/10/06/il-museo-fucina-di-cambiamento-sociale/" rel="bookmark">Il museo, fucina di cambiamento&nbsp;sociale</a></h2>						<p>Maria Pia Guermandi</p>
		</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="17647"
		class="tag-diritto-alla-citta tag-gentrificazione tag-mecenatismo tag-sarah-gainsforth tag-turismo category-rassegna-stampa category-tutti-gli-articoli type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://emergenzacultura.org/2022/09/29/come-i-brand-del-lusso-si-prendono-le-citta/" rel="bookmark">
									<img width="1200" height="1200" src="https://emergenzaculturadotorg.files.wordpress.com/2022/09/roma_arco_di_giano-e1664469401167.png?w=1200&amp;h=1200&amp;crop=1" class="attachment-newspack-article-block-square-large size-newspack-article-block-square-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://emergenzaculturadotorg.files.wordpress.com/2022/09/roma_arco_di_giano-e1664469401167.png?w=1200&amp;h=1200&amp;crop=1 1200w, https://emergenzaculturadotorg.files.wordpress.com/2022/09/roma_arco_di_giano-e1664469401167.png?w=150&amp;h=150&amp;crop=1 150w, https://emergenzaculturadotorg.files.wordpress.com/2022/09/roma_arco_di_giano-e1664469401167.png?w=300&amp;h=300&amp;crop=1 300w, https://emergenzaculturadotorg.files.wordpress.com/2022/09/roma_arco_di_giano-e1664469401167.png?w=768&amp;h=768&amp;crop=1 768w, https://emergenzaculturadotorg.files.wordpress.com/2022/09/roma_arco_di_giano-e1664469401167.png?w=1024&amp;h=1024&amp;crop=1 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="17675" data-permalink="https://emergenzacultura.org/2022/09/29/come-i-brand-del-lusso-si-prendono-le-citta/roma_arco_di_giano/" data-orig-file="https://emergenzaculturadotorg.files.wordpress.com/2022/09/roma_arco_di_giano-e1664469401167.png" data-orig-size="3264,1836" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ROMA_Arco_di_Giano" data-image-description="" data-image-caption="" data-medium-file="https://emergenzaculturadotorg.files.wordpress.com/2022/09/roma_arco_di_giano-e1664469401167.png?w=300" data-large-file="https://emergenzaculturadotorg.files.wordpress.com/2022/09/roma_arco_di_giano-e1664469401167.png?w=809" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
											<div class="cat-links">
											<a href="https://emergenzacultura.org/category/tutti-gli-articoli/rassegna-stampa/">
											Rassegna stampa											</a>
									</div>
				<h2 class="entry-title"><a href="https://emergenzacultura.org/2022/09/29/come-i-brand-del-lusso-si-prendono-le-citta/" rel="bookmark">Come i brand del lusso si prendono le&nbsp;città</a></h2>						<p>Sarah Gainsforth</p>
		</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<p></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17701" class="share-facebook sd-button share-icon no-text" href="https://emergenzacultura.org/2022/10/08/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17701" class="share-twitter sd-button share-icon no-text" href="https://emergenzacultura.org/2022/10/08/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://emergenzacultura.org/2022/10/08/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://emergenzacultura.org/2022/10/08/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BPost%20Condiviso%5D%20Venezia%2C%20battaglia%20dei%20residenti%20contro%20la%20speculazione%20edilizia%20a%20S.%20Pietro%20e%20S.%20Anna%20che%20mette%20a%20rischio%20anche%20gli%20scavi%20archeologici&body=https%3A%2F%2Femergenzacultura.org%2F2022%2F10%2F08%2Fvenezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici%2F&share=email" target="_blank" title="Fai clic per inviare un link a un amico via e-mail" data-email-share-error-title="Hai configurato l&#039;e-mail?" data-email-share-error-text="Se riscontri problemi con la condivisione via e-mail, potresti non aver configurato l&#039;e-mail per il browser. Potresti dover creare tu stesso una nuova e-mail." data-email-share-nonce="322f8ec6fb" data-email-share-track-url="https://emergenzacultura.org/2022/10/08/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/?share=email"><span></span><span class="sharing-screen-reader-text">Fai clic per inviare un link a un amico via e-mail (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107663064-17701-63428e34725fa' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=107663064&amp;post_id=17701&amp;origin=emergenzaculturadotorg.wordpress.com&amp;obj_id=107663064-17701-63428e34725fa&amp;domain=emergenzacultura.org' data-name='like-post-frame-107663064-17701-63428e34725fa' data-title='Metti Mi piace o ripubblica'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-bottom small-part">
			<span class="tags-links"><i class="fa fa-tags space-right"></i><a href="https://emergenzacultura.org/tag/diritto-alla-citta/" rel="tag">diritto alla città</a>, <a href="https://emergenzacultura.org/tag/paola-somma/" rel="tag">Paola Somma</a>, <a href="https://emergenzacultura.org/tag/turismo/" rel="tag">turismo</a>, <a href="https://emergenzacultura.org/tag/venezia/" rel="tag">Venezia</a></span>		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigazione articolo</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://emergenzacultura.org/2022/10/07/abitare-le-citta-storiche-patrimoni-viventi/" rel="prev"><div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-left"></i></div> <div class="meta-nav"><span class="small-part">Articolo precedente</span><div class="next-prev-name">Abitare le città storiche, patrimoni&nbsp;viventi</div></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Seguici via e-mail</label></h2>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Inserisci il tuo indirizzo per seguire Emergenza Cultura e ricevere le notifiche per i nuovi articoli via e-mail.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Indirizzo email:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Indirizzo email"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="107663064"/>
					<input type="hidden" name="source" value="https://emergenzacultura.org/2022/10/08/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="0c04251635" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Segui Emergenza Cultura					</button>
				</p>
			</form>
						</div>
			
</aside><aside id="jetpack_widget_social_icons-2" class="widget jetpack_widget_social_icons"><h2 class="widget-title">Seguici sui social network</h2>
			<ul class="jetpack-social-widget-list size-medium">

				
											<li class="jetpack-social-widget-item">
							<a href="https://www.facebook.com/Emergenza-Cultura-1575228426130152/" target="_self"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/roma7maggio" target="_self"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.instagram.com/emergenzacultura/" target="_self"><span class="screen-reader-text">Instagram</span><svg class="icon icon-instagram" aria-hidden="true" role="presentation"> <use href="#icon-instagram" xlink:href="#icon-instagram"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.youtube.com/channel/UCBCa9v_h8grxNQHC6u7nyjw" target="_self"><span class="screen-reader-text">YouTube</span><svg class="icon icon-youtube" aria-hidden="true" role="presentation"> <use href="#icon-youtube" xlink:href="#icon-youtube"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h2 class="widget-title">Articoli recenti</h2>
		<ul>
											<li>
					<a href="https://emergenzacultura.org/2022/10/08/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/" aria-current="page">Venezia, battaglia dei residenti contro la speculazione edilizia a S. Pietro e S. Anna che mette a rischio anche gli scavi&nbsp;archeologici</a>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2022/10/07/abitare-le-citta-storiche-patrimoni-viventi/">Abitare le città storiche, patrimoni&nbsp;viventi</a>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2022/10/06/il-museo-fucina-di-cambiamento-sociale/">Il museo, fucina di cambiamento&nbsp;sociale</a>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2022/10/02/i-diritti-dei-turisti-la-recinzione-della-citta-le-milizie-del-sindaco/">I diritti dei turisti, la recinzione della città, le milizie del&nbsp;sindaco</a>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2022/09/29/come-i-brand-del-lusso-si-prendono-le-citta/">Come i brand del lusso si prendono le&nbsp;città</a>
									</li>
					</ul>

		</aside></div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
<div id="tertiary" class="widget-areas clear" role="complementary">
			<div class="widget-area" id="footer-sidebar-1">
			<aside id="block-4" class="widget widget_block widget_archive"><div class=" wp-block-archives-dropdown wp-block-archives"><label for="wp-block-archives-2" class="wp-block-archives__label">Archivi</label>
		<select id="wp-block-archives-2" name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
		<option value="">Seleziona mese</option>	<option value='https://emergenzacultura.org/2022/10/'> ottobre 2022 &nbsp;(4)</option>
	<option value='https://emergenzacultura.org/2022/09/'> settembre 2022 &nbsp;(12)</option>
	<option value='https://emergenzacultura.org/2022/08/'> agosto 2022 &nbsp;(13)</option>
	<option value='https://emergenzacultura.org/2022/07/'> luglio 2022 &nbsp;(9)</option>
	<option value='https://emergenzacultura.org/2022/06/'> giugno 2022 &nbsp;(10)</option>
	<option value='https://emergenzacultura.org/2022/05/'> Maggio 2022 &nbsp;(17)</option>
	<option value='https://emergenzacultura.org/2022/04/'> aprile 2022 &nbsp;(5)</option>
	<option value='https://emergenzacultura.org/2022/03/'> marzo 2022 &nbsp;(17)</option>
	<option value='https://emergenzacultura.org/2022/02/'> febbraio 2022 &nbsp;(15)</option>
	<option value='https://emergenzacultura.org/2022/01/'> gennaio 2022 &nbsp;(15)</option>
	<option value='https://emergenzacultura.org/2021/12/'> dicembre 2021 &nbsp;(12)</option>
	<option value='https://emergenzacultura.org/2021/11/'> novembre 2021 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2021/10/'> ottobre 2021 &nbsp;(22)</option>
	<option value='https://emergenzacultura.org/2021/09/'> settembre 2021 &nbsp;(15)</option>
	<option value='https://emergenzacultura.org/2021/08/'> agosto 2021 &nbsp;(16)</option>
	<option value='https://emergenzacultura.org/2021/07/'> luglio 2021 &nbsp;(18)</option>
	<option value='https://emergenzacultura.org/2021/06/'> giugno 2021 &nbsp;(18)</option>
	<option value='https://emergenzacultura.org/2021/05/'> Maggio 2021 &nbsp;(31)</option>
	<option value='https://emergenzacultura.org/2021/04/'> aprile 2021 &nbsp;(29)</option>
	<option value='https://emergenzacultura.org/2021/03/'> marzo 2021 &nbsp;(18)</option>
	<option value='https://emergenzacultura.org/2021/02/'> febbraio 2021 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2021/01/'> gennaio 2021 &nbsp;(17)</option>
	<option value='https://emergenzacultura.org/2020/12/'> dicembre 2020 &nbsp;(24)</option>
	<option value='https://emergenzacultura.org/2020/11/'> novembre 2020 &nbsp;(32)</option>
	<option value='https://emergenzacultura.org/2020/10/'> ottobre 2020 &nbsp;(16)</option>
	<option value='https://emergenzacultura.org/2020/09/'> settembre 2020 &nbsp;(21)</option>
	<option value='https://emergenzacultura.org/2020/08/'> agosto 2020 &nbsp;(27)</option>
	<option value='https://emergenzacultura.org/2020/07/'> luglio 2020 &nbsp;(37)</option>
	<option value='https://emergenzacultura.org/2020/06/'> giugno 2020 &nbsp;(30)</option>
	<option value='https://emergenzacultura.org/2020/05/'> Maggio 2020 &nbsp;(49)</option>
	<option value='https://emergenzacultura.org/2020/04/'> aprile 2020 &nbsp;(61)</option>
	<option value='https://emergenzacultura.org/2020/03/'> marzo 2020 &nbsp;(24)</option>
	<option value='https://emergenzacultura.org/2020/02/'> febbraio 2020 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2020/01/'> gennaio 2020 &nbsp;(20)</option>
	<option value='https://emergenzacultura.org/2019/12/'> dicembre 2019 &nbsp;(22)</option>
	<option value='https://emergenzacultura.org/2019/11/'> novembre 2019 &nbsp;(13)</option>
	<option value='https://emergenzacultura.org/2019/10/'> ottobre 2019 &nbsp;(12)</option>
	<option value='https://emergenzacultura.org/2019/09/'> settembre 2019 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2019/08/'> agosto 2019 &nbsp;(36)</option>
	<option value='https://emergenzacultura.org/2019/07/'> luglio 2019 &nbsp;(18)</option>
	<option value='https://emergenzacultura.org/2019/06/'> giugno 2019 &nbsp;(17)</option>
	<option value='https://emergenzacultura.org/2019/05/'> Maggio 2019 &nbsp;(20)</option>
	<option value='https://emergenzacultura.org/2019/04/'> aprile 2019 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2019/03/'> marzo 2019 &nbsp;(25)</option>
	<option value='https://emergenzacultura.org/2019/02/'> febbraio 2019 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2019/01/'> gennaio 2019 &nbsp;(29)</option>
	<option value='https://emergenzacultura.org/2018/12/'> dicembre 2018 &nbsp;(31)</option>
	<option value='https://emergenzacultura.org/2018/11/'> novembre 2018 &nbsp;(42)</option>
	<option value='https://emergenzacultura.org/2018/10/'> ottobre 2018 &nbsp;(51)</option>
	<option value='https://emergenzacultura.org/2018/09/'> settembre 2018 &nbsp;(50)</option>
	<option value='https://emergenzacultura.org/2018/08/'> agosto 2018 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2018/07/'> luglio 2018 &nbsp;(32)</option>
	<option value='https://emergenzacultura.org/2018/06/'> giugno 2018 &nbsp;(32)</option>
	<option value='https://emergenzacultura.org/2018/05/'> Maggio 2018 &nbsp;(39)</option>
	<option value='https://emergenzacultura.org/2018/04/'> aprile 2018 &nbsp;(26)</option>
	<option value='https://emergenzacultura.org/2018/03/'> marzo 2018 &nbsp;(40)</option>
	<option value='https://emergenzacultura.org/2018/02/'> febbraio 2018 &nbsp;(55)</option>
	<option value='https://emergenzacultura.org/2018/01/'> gennaio 2018 &nbsp;(57)</option>
	<option value='https://emergenzacultura.org/2017/12/'> dicembre 2017 &nbsp;(49)</option>
	<option value='https://emergenzacultura.org/2017/11/'> novembre 2017 &nbsp;(38)</option>
	<option value='https://emergenzacultura.org/2017/10/'> ottobre 2017 &nbsp;(25)</option>
	<option value='https://emergenzacultura.org/2017/09/'> settembre 2017 &nbsp;(38)</option>
	<option value='https://emergenzacultura.org/2017/08/'> agosto 2017 &nbsp;(28)</option>
	<option value='https://emergenzacultura.org/2017/07/'> luglio 2017 &nbsp;(55)</option>
	<option value='https://emergenzacultura.org/2017/06/'> giugno 2017 &nbsp;(36)</option>
	<option value='https://emergenzacultura.org/2017/05/'> Maggio 2017 &nbsp;(61)</option>
	<option value='https://emergenzacultura.org/2017/04/'> aprile 2017 &nbsp;(41)</option>
	<option value='https://emergenzacultura.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://emergenzacultura.org/2017/02/'> febbraio 2017 &nbsp;(40)</option>
	<option value='https://emergenzacultura.org/2017/01/'> gennaio 2017 &nbsp;(53)</option>
	<option value='https://emergenzacultura.org/2016/12/'> dicembre 2016 &nbsp;(22)</option>
	<option value='https://emergenzacultura.org/2016/11/'> novembre 2016 &nbsp;(30)</option>
	<option value='https://emergenzacultura.org/2016/10/'> ottobre 2016 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2016/09/'> settembre 2016 &nbsp;(26)</option>
	<option value='https://emergenzacultura.org/2016/08/'> agosto 2016 &nbsp;(23)</option>
	<option value='https://emergenzacultura.org/2016/07/'> luglio 2016 &nbsp;(28)</option>
	<option value='https://emergenzacultura.org/2016/06/'> giugno 2016 &nbsp;(23)</option>
	<option value='https://emergenzacultura.org/2016/05/'> Maggio 2016 &nbsp;(30)</option>
	<option value='https://emergenzacultura.org/2016/04/'> aprile 2016 &nbsp;(15)</option>
	<option value='https://emergenzacultura.org/2016/03/'> marzo 2016 &nbsp;(3)</option>
</select></div></aside><aside id="block-5" class="widget widget_block widget_tag_cloud"><p class="is-style-outline wp-block-tag-cloud"><a href="https://emergenzacultura.org/tag/diritto-alla-citta/" class="tag-cloud-link tag-link-162585483 tag-link-position-1" style="font-size: 12.454545454545pt;" aria-label="diritto alla città (88 elementi)">diritto alla città</a>
<a href="https://emergenzacultura.org/tag/firenze/" class="tag-cloud-link tag-link-60243 tag-link-position-2" style="font-size: 9.2727272727273pt;" aria-label="Firenze (55 elementi)">Firenze</a>
<a href="https://emergenzacultura.org/tag/lavoro/" class="tag-cloud-link tag-link-3283 tag-link-position-3" style="font-size: 13.568181818182pt;" aria-label="lavoro (103 elementi)">lavoro</a>
<a href="https://emergenzacultura.org/tag/manlio-lilli/" class="tag-cloud-link tag-link-93171880 tag-link-position-4" style="font-size: 13.090909090909pt;" aria-label="Manlio Lilli (97 elementi)">Manlio Lilli</a>
<a href="https://emergenzacultura.org/tag/mic-gia-mibact/" class="tag-cloud-link tag-link-718192448 tag-link-position-5" style="font-size: 9.2727272727273pt;" aria-label="MiC (già MiBACT) (55 elementi)">MiC (già MiBACT)</a>
<a href="https://emergenzacultura.org/tag/musei/" class="tag-cloud-link tag-link-753868 tag-link-position-6" style="font-size: 11.659090909091pt;" aria-label="musei (79 elementi)">musei</a>
<a href="https://emergenzacultura.org/tag/paesaggio/" class="tag-cloud-link tag-link-24683 tag-link-position-7" style="font-size: 12.136363636364pt;" aria-label="paesaggio (85 elementi)">paesaggio</a>
<a href="https://emergenzacultura.org/tag/paola-somma/" class="tag-cloud-link tag-link-322609759 tag-link-position-8" style="font-size: 8pt;" aria-label="Paola Somma (46 elementi)">Paola Somma</a>
<a href="https://emergenzacultura.org/tag/patrimonio-culturale/" class="tag-cloud-link tag-link-1967763 tag-link-position-9" style="font-size: 11.340909090909pt;" aria-label="patrimonio culturale (75 elementi)">patrimonio culturale</a>
<a href="https://emergenzacultura.org/tag/politica/" class="tag-cloud-link tag-link-798 tag-link-position-10" style="font-size: 9.4318181818182pt;" aria-label="politica (56 elementi)">politica</a>
<a href="https://emergenzacultura.org/tag/tomaso-montanari/" class="tag-cloud-link tag-link-21562654 tag-link-position-11" style="font-size: 22pt;" aria-label="Tomaso Montanari (352 elementi)">Tomaso Montanari</a>
<a href="https://emergenzacultura.org/tag/turismo/" class="tag-cloud-link tag-link-10207 tag-link-position-12" style="font-size: 9.4318181818182pt;" aria-label="turismo (57 elementi)">turismo</a>
<a href="https://emergenzacultura.org/tag/tutela/" class="tag-cloud-link tag-link-892000 tag-link-position-13" style="font-size: 10.863636363636pt;" aria-label="tutela (69 elementi)">tutela</a>
<a href="https://emergenzacultura.org/tag/urbanistica/" class="tag-cloud-link tag-link-264574 tag-link-position-14" style="font-size: 8pt;" aria-label="urbanistica (46 elementi)">urbanistica</a>
<a href="https://emergenzacultura.org/tag/venezia/" class="tag-cloud-link tag-link-83643 tag-link-position-15" style="font-size: 10.863636363636pt;" aria-label="Venezia (70 elementi)">Venezia</a></p></aside>		</div>
	
			<div class="widget-area" id="footer-sidebar-2">
			<aside id="wpcom_instagram_widget-4" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/CjdYTsrDYfj/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/311004220_136094292504728_7696111645061682278_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=1HK4O4cJHUEAX9Lpcet&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-qBsQw4qduM2Xqy6LofO1ZPES7h6W2khc7Mq15p4sOlg&#038;oe=6347F220)"><span class="screen-reader-text">«Si tratta di un’inchiesta che, in tempi di “valorizzazioni” di beni pubblici e di “smart city”, indaga su quello che la cultura dominante potrebbe considerare un “crimine” urbanistico e politico imperdonabile: il recupero dell’antica cittadina di Saint-Macaire, sul fiume Garonna, ribellatasi alla conquista – diciamolo pure, predatoria – da parte dell’industria turistica»</span></div></a>
<a href="https://www.instagram.com/p/CjaMAZ6t_Cv/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/310579334_5278830612225449_4148777099628146751_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XSdGj6S9UUEAX8x2L4a&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-ChKKWZaBTiYQxaZGgstw5ICqQE36DM7i2d9qMLPxmCA&#038;oe=6347DAF8)"><span class="screen-reader-text">«Il museo che vorremmo, quindi, in virtù di un ruolo pienamente e apertamente politico, dovrà, soprattutto, essere in grado di rinegoziare sistematicamente i propri obiettivi: non vanno “rinnovati” solo allestimenti o collezioni, quindi, ma piuttosto valori e significati e, in una parola, la propria funzione.</span></div></a>
<a href="https://www.instagram.com/p/CjQzT4SIjha/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/310172059_1269083727256088_3720424835782250173_n.webp?stp=dst-jpg&#038;_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=0WpADBrmecYAX9gKYhB&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9kgDWgln2D-RaAriYb9SAqRfTQf8_dLfX3hFLEE6Rh3A&#038;oe=6346D6C6)"><span class="screen-reader-text">«Gruppi di cittadini e consiglieri di opposizione si sono mobilitati contro l’entrata in vigore del provvedimento le cui palesi violazioni alle libertà personali hanno indotto il Garante della privacy ad aprire un’istruttoria, ma la giunta comunale non sembra affatto preoccupata. Da tempo, del resto, il problema della compatibilità di una vita normale con lo sfruttamento turistico di Venezia è stato risolto con l’eliminazione degli abitanti».</span></div></a>
<a href="https://www.instagram.com/p/CjGagrUjWY8/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/309598839_1227770297789107_702614430503459112_n.jpg?_nc_cat=106&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ab2SvpTabNkAX-nrQwu&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_blJDk-IZVEMl1Vc-vZckKGJqFDx_h4MS5t6w5SnLVgQ&#038;oe=63477FD6)"><span class="screen-reader-text">«Oggi però il confine tra la tutela e la creazione di valore economico dal suo sfruttamento, è sempre più sfocato. È in questa zona grigia che operazioni di privatizzazione di beni pubblici sono presentate come iniziative di mecenatismo e di restituzione ai cittadini»</span></div></a>
<a href="https://www.instagram.com/p/Ci-y070N9QZ/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/309434907_510164000933189_4926422295290959024_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=i8euo0iSR3IAX_p77IJ&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-f0CSynPK7KC04dxUbR7r13g0e7d2k_KeU25Dzv5aONQ&#038;oe=63484AEE)"><span class="screen-reader-text">«Se Airbnb (tra gli altri) pagasse tutte le tasse dovute, lo Stato italiano potrebbe mettere in campo misure che consentirebbero ai proprietari delle dimore storiche di non trasformarsi necessariamente in albergatori. L’alternativa è quel che vediamo: trasformarci in un popolo di camerieri e osti che vive in periferie moderne e la mattina va a servizio nei centri storici ormai trasformati in luna park per i ricchi di tutto il mondo. L’esito finale, il gradino successivo, è l’Italia comprata dai fondi sovrani, dagli oligarchi russi, dai signori del Rinascimento saudita, dai ricchi sfondati dell’estremo oriente: un fenomeno già assai avanzato».</span></div></a>
<a href="https://www.instagram.com/p/Ci5KJX_txRq/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/308481616_127293950078963_1354454305872164360_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pnlZpnDT01kAX_GBhr-&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9naORR-CGJTQ2iNQgNgHdNPVg83-Jdcj1gI5edRvdUQQ&#038;oe=63479667)"><span class="screen-reader-text">📌 Il numero di Left di ottobre ospita un riflessione di Maria Pia Guermandi sul ruolo del museo nella società contemporanea partendo dalla nuova definizione approvata da ICOM</span></div></a>
<a href="https://www.instagram.com/p/Ci3An8Ht_Qq/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/308289194_405375771760097_4175641151947839004_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=hutJuk0qGd4AX_6HQcs&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_zkFXm8CF0E-tGi1KUXzqXbPKnu6Jso_0n_Ef3BSJWWA&#038;oe=634839F4)"><span class="screen-reader-text">«Insomma grande è la confusione sotto la bilancia della legge e delle sue interpretazioni. In questa babele viene alimentato il fuoco incrociato sulle soprintendenze che, depotenziate e in carenza di organico, con tutti i loro limiti e difetti rappresentano oggi l’unico punto di riferimento al quale ricorrere in difesa dei valori storici, culturali, paesaggistici e naturali dei territori, per arginare una generale aggressione all’ambiente che vede in queste istituzioni solo una fastidiosa entità burocratica che limita lo sviluppo»</span></div></a>
<a href="https://www.instagram.com/p/Ci0ONLENK1N/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/308241185_156065677055596_27921430154136947_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=eo6Vxb-5F6IAX-9n4QT&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9JO7kP5oxD6iuiEFUbCazAqSh4smEyfzulUEevM3-Iug&#038;oe=6346D8FA)"><span class="screen-reader-text">«Franceschini in questi anni avrebbe potuto imporre un “salario minimo” ministeriale di fatto, indicando a tutti gli istituti di appaltare a condizioni dignitose. Ma non è mai accaduto e ognuno fa a gusto proprio, appaltando al ribasso o per i motivi più vari. Il ministero della Cultura peraltro a oggi non è in possesso dei dati né riguardanti il numero di lavoratori che operano in appalti diretti degli istituti ministeriali, né di quanto guadagnino»</span></div></a>
<a href="https://www.instagram.com/p/Cixr7erNAd_/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/308564222_1161586217759480_7834839278060974909_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=cO8ZUhsWKKwAX_teKHh&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9VodVKMDgKG_cckDN1wypLJc-HBu-ZYngs_kpfse_1fg&#038;oe=6347A255)"><span class="screen-reader-text">«Noi che oscilliamo tra la solitudine egoista e una massificazione impersonale troviamo invece nelle chiese uno spazio di comunità: sono luoghi della preghiera individuale ma al tempo stesso luoghi collettivi, inclusivi».</span></div></a>
</div>
</aside>		</div>
	
			<div class="widget-area" id="footer-sidebar-3">
			<aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Seguici su Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/" data-width="350"  data-height="499" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Seguici su Facebook</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-10" class="widget widget_twitter_timeline"><h2 class="widget-title">Seguici su Twitter</h2><a class="twitter-timeline" data-width="350" data-height="200" data-theme="light" data-border-color="#f0f0f1" data-lang="IT" data-partner="jetpack" data-chrome="transparent" href="https://twitter.com/https://twitter.com/roma7maggio" href="https://twitter.com/https://twitter.com/roma7maggio">I miei Cinguettii</a></aside>		</div>
	</div><!-- #secondary -->

		<div class="site-info small-part">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog su WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#top" class="to-top"><i class="fa fa-angle-up fa-lg"><span class="screen-reader-text">Torna in cima</span></i></a>
<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/nucleare","blog_id":107663064,"post_id":17701,"reason_noadverts_plugin":1,"reason_upgrade":1,"reason_blog_unsafe":1,"reason_post_null":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202240z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-119b31106d3415259c95727191d8270c">
	</div>
	</div>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-nucleare actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://emergenzacultura.org">
				<img alt='' src='https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				emergenzacultura.org			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Segui assieme ad altri 1.054 follower</div>
																					<div>
										<input type="email" name="email" placeholder="Inserisci il tuo indirizzo e-mail" class="actnbr-email-field" aria-label="Inserisci il tuo indirizzo e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="107663064" />
										<input type="hidden" name="source" value="https://emergenzacultura.org/2022/10/08/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="0c04251635" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Registrami">
												Registrami											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Hai già un account WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Femergenzacultura.org%252F2022%252F10%252F08%252Fvenezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici%252F">Accedi ora.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://emergenzacultura.org">
				<img alt='' src='https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				emergenzacultura.org			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://emergenzaculturadotorg.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Femergenzaculturadotorg.wordpress.com%2F2022%2F10%2F08%2Fvenezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizza</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrati</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Femergenzacultura.org%252F2022%252F10%252F08%252Fvenezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici%252F">Accedi</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p7hK52-4Bv">Copia shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Segnala questo contenuto</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/107663064/posts/17701">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestisci gli abbonamenti</a>
									</li>
																		<li class="actnbr-fold"><a href="">Riduci la barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/emergenzacultura.org\/2022\/10\/08\/venezia-battaglia-dei-residenti-contro-la-speculazione-edilizia-a-s-pietro-e-s-anna-che-mette-a-rischio-anche-gli-scavi-archeologici\/":17701};
	</script>
				<aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="20"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Informativa sui cookie		</a>
 </form>
</div>
</aside><link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/_static/??/wp-content/plugins/editing-toolkit-plugin/prod/newspack-blocks/dist/blog-posts-block-view.css,/wp-content/mu-plugins/widgets/eu-cookie-law/templates/style.css?m=1661978451j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Caricamento...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJydUdtOwzAM/SEyaxIMeEB8CkoTt3WbG4nTwt/jUoqqgcbEUxzb55bAnJSJgTEwDAUsTmQwvR2GcgO7ka8qudpRKOBoxAKvFSv2OliH+cKyid5LS62g4axxDuQevayl2kCoxqHOuGC2+tp1PVGnmWK4ElBGSmIojKqNphbV0qX8A3LSZvy6Q8rRVrOowQsFA6022MQ4KvQN2v/z8EzMmBWTR/H2I/yOSVtPQTU6g9dFMFIpzsL9/cBC6Kpdf8BSYZgw2JghY4cBs+aYVa5h0ToI118wGaXo3ltybr++Wdt8oSWm0CmO0Y3E+6QQcC6f8RsXxehKL3UnzIXL2lYT4fybwi78TLZDFrEq0zgSKqdnYPTJacaz/gWeRVa1TlOG0ussvrdTQM/+6Xg6HR/vH27vjsMHypI05g=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=it&amp;lang_ver=1664912153&amp;origin=https://emergenzacultura.org' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogger hanno fatto clic su Mi Piace per questo: 		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'107663064','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'107663064','v':'wpcom','tz':'2','user_id':'0','post':'17701','subd':'emergenzaculturadotorg'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mNzc2NTVTamdsd0xoLz9RQkM2K298TXY9bERQMXc2MjhEaVZfb2wwakRoSj0mUkp1THptM1NdbkV1WjZIcU9mVWQmPUIvMlN6Jk8wW3NYVEJ3dWZOWExuWD9qdFhwXWtsSWt3RHlLUTgxflEyNmJxK2t5RVlhfHAveGJSXVFwTFdQL0FBOV8uemtLNU5VLyVtRytaWjk9VWJWVDJlNERuOD0zZElhbXlJUnRhJW02S0RMQ0tYUGpPRWQvS2xhNWl3MUV2JW5XaiVrUHBnWEpBbm5PSF0sckRhTFFTd3wzNjhfUE4zOXVrODY5UythZVIuL0pPcVdBJjZYM0JKZkNRLHJJZ0c5MT8yMmxDWEg1P3w4MnZJaHN8RWJxOWpmRlRjfjlubVFBMltBNGJ1WE8td3hTa0I9WTUrME1BdGprSWYld2lJYlQmYkJ2Qz9Nb2cwMiVERi9qaytRMy5FT0U/Y1grcHJYdkE4flZ0cWh6N01YYkY0ck01bGpXZUo5SD90S2d+V3lPLFY='}]);
_stq.push([ 'clickTrackerInit', '107663064', '17701' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/nucleare&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=5&m=202240"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
