<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://emergenzacultura.org/xmlrpc.php">

<title>Che museo vorremmo? Su Left un articolo di Maria Pia Guermandi</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r:latin,latin-ext","Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Lato",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-family:"Lato",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-family:"Lato",sans-serif;font-style:normal;font-weight:400}.wf-active .entry-category{font-weight:400;font-style:normal}.wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:400}@media screen and (max-width: 782px){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active .site-title{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//emergenzaculturadotorg.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://emergenzacultura.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://emergenzacultura.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Che museo vorremmo? Su Left un articolo di Maria Pia&nbsp;Guermandi Feed dei commenti" href="https://emergenzacultura.org/2022/09/24/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNktFOAyEQRX9IQLZm9cX4LcBOcNqBJQy04e+l29qsbbW+kFxmzuXCoA5JuDkWiEWFKhJVj5HVIbk5CA5I0K6UdMxP6j5GuANWWyjJuJ1Y1E37d6+vXVrIvlcyqL1+kVpqZSvSpCzNi4HNJjfFpRFcjDA6qtPxHFYBJjRAEJYgK5HINMiCwBvXZMD4GO+1tf4B/R5+Sbq6s2lzLcJnnK5i/9sim4LR8wPczWdskPpNasEYEoHIsJeDmpDLpUPcN1qN7TiAvh+SuX2FP7DTt7A2ZWAWfQ1YgyifHVzG/hHe9ThuRv06jM/bLxOC510=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJytkdtOwzAMhl+IYA1BpV1MPApKMzd4deIoB5W9/bwWsWpMEwLu/t+Hz44DUzJOYsVYITSTuHmKBZyEoCHDNKK6chV51MgDEESppN3lSyyJFbO+Y1BCaj3E5hhtRij1yPitcjX9gDVZN356SFn2zVWSCG8UHXiMmJe5N+WPlji/adC8sRMWCb/cJ6hiRU+091gLaHW1PttwUf8DHqzDXmSc79/Lx1+OeM0u4siyWc64NvfwHsWwODsT18YMbCnfa83Ys3iVfv6Fiz03vYbdpnvpnp+2225zOAGZF/+A?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/wp-content/themes/pub/nucleare/inc/style-wpcom.css?m=1428690127h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxtjEEKAjEMRS9kDerM6EY8itRY24yZpDQpXl8EXYiuHg/e//CoAVU8icPSQ+WeSQyqmocbR2pgJTaS/OEazVbwfzUnrxHvb4fa9NrRSQXOJAimSJEDa1b7kp9PL2lJBmWAzHqJ/ApOy3EzjdNuOOy34/wERyxD4Q==?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"107663064","siteURL":"https:\/\/emergenzacultura.org","xhrURL":"https:\/\/emergenzacultura.org\/wp-admin\/admin-ajax.php","nonce":"24d938441e","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p7hK52-4zY","i18n":{"followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Riduci la barra","unfoldBar":"Espandi questa barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPKtbPzU/KzEnVLS1OLUpMB4rpZual5etlFevoo6oryinRLSjKr6iEyWXmJeeUpqQWgySzCktTiyqhlF5uZh5BRbq5melFiSWpUMX2ubaGZsbm5gYmJpbmWQCPUzuV'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emergenzaculturadotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://emergenzacultura.org/2022/09/24/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi/" />
<link rel='shortlink' href='https://wp.me/p7hK52-4zY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Femergenzacultura.org%2F2022%2F09%2F24%2Fche-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Femergenzacultura.org%2F2022%2F09%2F24%2Fche-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Che museo vorremmo? Su Left un articolo di Maria Pia Guermandi" />
<meta property="og:url" content="https://emergenzacultura.org/2022/09/24/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi/" />
<meta property="og:description" content="Visita l&#039;articolo per saperne di più." />
<meta property="article:published_time" content="2022-09-24T07:14:00+00:00" />
<meta property="article:modified_time" content="2022-09-23T19:16:19+00:00" />
<meta property="og:image" content="https://emergenzaculturadotorg.files.wordpress.com/2022/09/post_twitter-840x420-1-e1663960037658.webp" />
<meta property="og:image:width" content="747" />
<meta property="og:image:height" content="420" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Che museo vorremmo? Su Left un articolo di Maria Pia&nbsp;Guermandi" />
<meta name="twitter:image" content="https://emergenzaculturadotorg.files.wordpress.com/2022/09/post_twitter-840x420-1-e1663960037658.webp?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visita l&#039;articolo per saperne di più." />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://emergenzacultura.org/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://emergenzacultura.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Il numero di Left di ottobre ospita un riflessione di Maria Pia Guermandi sul ruolo del museo nella società contemporanea partendo dalla nuova definizione approvata da ICOM. «Il museo che vorremmo, quindi, in virtù di un ruolo pienamente e apertamente politico, dovrà, soprattutto, essere in grado di rinegoziare sistematicamente i propri obiettivi: non vanno “rinnovati”&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style type="text/css" id="custom-colors-css">#wp-calendar > caption, .menu-toggle:focus, .menu-toggle:hover { color: #FFFFFF;}
.social-links .top-search { color: #FFFFFF;}
.widget.wp_widget_tag_cloud a, .more-link, .button, button, input[type="button"], input[type="reset"], input[type="submit"], #infinite-handle span { color: #FFFFFF;}
.social-links .top-search:hover, .button:hover, button:hover, input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover, #infinite-handle span:hover, .button:focus, button:focus, input[type="button"]:focus, input[type="reset"]:focus, input[type="submit"]:focus, #infinite-handle span:focus, .button:active, button:active, input[type="button"]:active, input[type="reset"]:active, input[type="submit"]:active, #infinite-handle span:active { color: #424242;}
.widget, .widget a:hover, .widget a:focus, .widget a:active { color: #5E5E5E;}
.site-title a:hover, .site-title a:focus, .site-title a:active { color: #5E5E5E;}
.site-info, .site-description { color: #5E5E5E;}
body { background-color: #ffffff;}
.widget.wp_widget_tag_cloud a, .more-link, .button, button, input[type="button"], input[type="reset"], input[type="submit"], #infinite-handle span { background-color: #d22c2c;}
#wp-calendar > caption { background-color: #d22c2c;}
.social-links .top-search { background-color: #d22c2c;}
#wp-calendar tbody td#today, blockquote, .main-navigation div > ul > li > ul > li:first-child { border-color: #d22c2c;}
.main-navigation div > ul > li > ul::before { border-bottom-color: #d22c2c;}
.entry-featured-image, .menu-toggle:focus, .menu-toggle:hover { background-color: #d22c2c;}
.widget a, .site-info a, .site-title a { color: #D22C2C;}
.main-navigation a { color: #D22C2C;}
.social-links a:hover { color: #D22C2C;}
.entry-title a:hover, .entry-title a:focus, a { color: #D22C2C;}
</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7hK52&#038;cscache=6&#038;csrev=9" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-17606 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<div class="navigation-bar clear">
		<div class="navigation-block">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="fa fa-bars"></i><span class="screen-reader-text">Open Menu</span></button>
				<div class="menu-emergenza-cultura-container"><ul id="menu-emergenza-cultura" class="menu"><li id="menu-item-8356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8356"><a href="https://emergenzacultura.org/">Home</a></li>
<li id="menu-item-14378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14378"><a href="https://emergenzacultura.org/chi-siamo/">Emergenza Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://emergenzacultura.org/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1781"><a href="https://emergenzacultura.org/storia/">Storia</a>
	<ul class="sub-menu">
		<li id="menu-item-8280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8280"><a href="https://emergenzacultura.org/salviamo-larticolo-9/">Salviamo l’articolo 9!</a>
		<ul class="sub-menu">
			<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://emergenzacultura.org/documento/">piattaforma</a></li>
			<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="https://emergenzacultura.org/adesioni/">adesioni</a></li>
			<li id="menu-item-13273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13273"><a href="https://emergenzacultura.org/album/">album</a></li>
		</ul>
</li>
		<li id="menu-item-13241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13241"><a href="https://emergenzacultura.org/emergenza-costituzione/">Emergenza Costituzione</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13142" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-13142"><a href="https://emergenzacultura.org/articoli/">Articoli</a>
<ul class="sub-menu">
	<li id="menu-item-13033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13033"><a href="https://emergenzacultura.org/category/tutti-gli-articoli/emergenza-cultura/">Emergenza Cultura</a></li>
	<li id="menu-item-12924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12924"><a href="https://emergenzacultura.org/category/tutti-gli-articoli/comunicati/">Comunicati</a></li>
	<li id="menu-item-12655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12655"><a href="https://emergenzacultura.org/category/tutti-gli-articoli/rassegna-stampa/">Rassegna stampa</a></li>
	<li id="menu-item-12656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12656"><a href="https://emergenzacultura.org/category/tutti-gli-articoli/appuntamenti/">Appuntamenti</a></li>
	<li id="menu-item-9767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9767"><a href="https://emergenzacultura.org/tag/">TAG</a></li>
</ul>
</li>
<li id="menu-item-15238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15238"><a href="https://emergenzacultura.org/antipatrimonio/">Antipatrimonio</a>
<ul class="sub-menu">
	<li id="menu-item-15250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15250"><a href="https://emergenzacultura.org/privati-di-venezia/">Privati di Venezia</a></li>
	<li id="menu-item-15384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15384"><a href="https://emergenzacultura.org/il-codice-maimonide/">Il codice Maimonide</a></li>
	<li id="menu-item-15696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15696"><a href="https://emergenzacultura.org/decolonizzare-il-patrimonio/">Decolonizzare il patrimonio</a></li>
	<li id="menu-item-16814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16814"><a href="https://emergenzacultura.org/la-commode/">La commode. Una storia italiana</a></li>
</ul>
</li>
<li id="menu-item-14340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14340"><a href="https://emergenzacultura.org/partner/">Partner</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://emergenzacultura.org/contatti-3/">Contatti</a></li>
</ul></div>			</nav><!-- #site-navigation -->

							<div class="social-links">
					
											<div class="open-search top-search"><i class="fa fa-search"><span class="screen-reader-text">Cerca</span></i></div>
									</div>
					</div>
	</div>

			<div class="search-full">
			<div class="search-container">
				<form role="search" method="get" class="search-form" action="https://emergenzacultura.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				<span><a class="close-search"><i class="fa fa-close space-right"></i>Chiudi</a></span>
			</div>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="https://emergenzacultura.org/" rel="home">
					<img src="https://emergenzaculturadotorg.files.wordpress.com/2021/02/cropped-banner-ec-2.jpg" width="1500" height="328" alt="" class="custom-header">
				</a>
									<h1 class="site-title"><a href="https://emergenzacultura.org/" rel="home"></a></h1>
			<h2 class="site-description"></h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-17606" class="post-17606 post type-post status-publish format-standard has-post-thumbnail hentry category-tutti-gli-articoli">
				<figure class="entry-featured-image">
				<img width="747" height="420" src="https://emergenzaculturadotorg.files.wordpress.com/2022/09/post_twitter-840x420-1-e1663960037658.webp?w=747" class="attachment-nucleare-normal-post size-nucleare-normal-post wp-post-image" alt="" data-attachment-id="17612" data-permalink="https://emergenzacultura.org/2022/09/24/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi/post_twitter-840x420/" data-orig-file="https://emergenzaculturadotorg.files.wordpress.com/2022/09/post_twitter-840x420-1-e1663960037658.webp" data-orig-size="747,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="POST_twitter-840&#215;420" data-image-description="" data-image-caption="" data-medium-file="https://emergenzaculturadotorg.files.wordpress.com/2022/09/post_twitter-840x420-1-e1663960037658.webp?w=300" data-large-file="https://emergenzaculturadotorg.files.wordpress.com/2022/09/post_twitter-840x420-1-e1663960037658.webp?w=747" />			</figure>
		<header class="entry-header">
		<div class="entry-category">
			<span class="cat-links"><a href="https://emergenzacultura.org/category/tutti-gli-articoli/" rel="category tag">Tutti gli articoli</a></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Che museo vorremmo? Su Left un articolo di Maria Pia&nbsp;Guermandi</h1>		<div class="entry-meta small-part">
			<span class="posted-on"><i class="fa fa-clock-o space-left-right"></i><a href="https://emergenzacultura.org/2022/09/24/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi/" rel="bookmark"><time class="entry-date published" datetime="2022-09-24T09:14:00+02:00">24 settembre 2022</time><time class="updated" datetime="2022-09-23T21:16:19+02:00">23 settembre 2022</time></a></span><span class="byline"> <i class="fa fa-user space-left-right"></i><span class="author vcard"><a class="url fn n" href="https://emergenzacultura.org/author/emergenzacultura/">Emergenza Cultura</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
					
<p></p>


<p><span id="more-17606"></span></p>
<p dir="auto" lang="it">Il numero di <a href="https://left.it/" target="_blank" rel="noopener">Left</a> di ottobre ospita un riflessione di Maria Pia Guermandi sul ruolo del museo nella società contemporanea partendo dalla nuova definizione approvata da ICOM.</p>
<p><em>«Il museo che vorremmo, quindi, in virtù di un ruolo pienamente e apertamente politico, dovrà, soprattutto, essere in grado di rinegoziare sistematicamente i propri obiettivi: non vanno “rinnovati” solo  allestimenti o collezioni, quindi, ma piuttosto valori e significati  e, in una parola, la propria funzione. </em><em>Perché i valori e i significati incarnati nel patrimonio culturale non sono oggettivi, ma storicamente, culturalmente, socialmente determinati e per conseguenza suscettibili di mutamenti ed evoluzioni nello spazio e nel tempo». <br /></em>                                                                       Maria Pia Guermandi, <em>Il museo, fucina di cambiamento sociale</em></p>
<p dir="auto" lang="it">sommario &gt; <a href="https://left.it/left-n-30-ottobre-2022/" rel="nofollow">https://left.it/left-n-30-ottobre-2022/</a></p>
<p class="Corpo"> </p>
<p dir="auto" lang="it"> </p><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17606" class="share-facebook sd-button share-icon no-text" href="https://emergenzacultura.org/2022/09/24/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17606" class="share-twitter sd-button share-icon no-text" href="https://emergenzacultura.org/2022/09/24/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://emergenzacultura.org/2022/09/24/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://emergenzacultura.org/2022/09/24/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BPost%20Condiviso%5D%20Che%20museo%20vorremmo%3F%20Su%20Left%20un%20articolo%20di%20Maria%20Pia%20Guermandi&body=https%3A%2F%2Femergenzacultura.org%2F2022%2F09%2F24%2Fche-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi%2F&share=email" target="_blank" title="Fai clic per inviare un link a un amico via e-mail" data-email-share-error-title="Hai configurato l&#039;e-mail?" data-email-share-error-text="Se riscontri problemi con la condivisione via e-mail, potresti non aver configurato l&#039;e-mail per il browser. Potresti dover creare tu stesso una nuova e-mail." data-email-share-nonce="ff7144bc23" data-email-share-track-url="https://emergenzacultura.org/2022/09/24/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi/?share=email"><span></span><span class="sharing-screen-reader-text">Fai clic per inviare un link a un amico via e-mail (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107663064-17606-632ee16d7e068' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=107663064&amp;post_id=17606&amp;origin=emergenzaculturadotorg.wordpress.com&amp;obj_id=107663064-17606-632ee16d7e068&amp;domain=emergenzacultura.org' data-name='like-post-frame-107663064-17606-632ee16d7e068' data-title='Metti Mi piace o ripubblica'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-bottom small-part">
					</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigazione articolo</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://emergenzacultura.org/2022/09/23/soprintendenze-sotto-attacco-ma-restano-lunica-difesa-contro-laggressione-ambientale/" rel="prev"><div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-left"></i></div> <div class="meta-nav"><span class="small-part">Articolo precedente</span><div class="next-prev-name">Soprintendenze sotto attacco, ma restano l’unica difesa contro l’aggressione&nbsp;ambientale</div></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Seguici via e-mail</label></h2>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Inserisci il tuo indirizzo per seguire Emergenza Cultura e ricevere le notifiche per i nuovi articoli via e-mail.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Indirizzo email:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Indirizzo email"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="107663064"/>
					<input type="hidden" name="source" value="https://emergenzacultura.org/2022/09/24/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d2aea0da0" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Segui Emergenza Cultura					</button>
				</p>
			</form>
						</div>
			
</aside><aside id="jetpack_widget_social_icons-2" class="widget jetpack_widget_social_icons"><h2 class="widget-title">Seguici sui social network</h2>
			<ul class="jetpack-social-widget-list size-medium">

				
											<li class="jetpack-social-widget-item">
							<a href="https://www.facebook.com/Emergenza-Cultura-1575228426130152/" target="_self"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/roma7maggio" target="_self"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.instagram.com/emergenzacultura/" target="_self"><span class="screen-reader-text">Instagram</span><svg class="icon icon-instagram" aria-hidden="true" role="presentation"> <use href="#icon-instagram" xlink:href="#icon-instagram"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.youtube.com/channel/UCBCa9v_h8grxNQHC6u7nyjw" target="_self"><span class="screen-reader-text">YouTube</span><svg class="icon icon-youtube" aria-hidden="true" role="presentation"> <use href="#icon-youtube" xlink:href="#icon-youtube"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h2 class="widget-title">Articoli recenti</h2>
		<ul>
											<li>
					<a href="https://emergenzacultura.org/2022/09/24/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi/" aria-current="page">Che museo vorremmo? Su Left un articolo di Maria Pia&nbsp;Guermandi</a>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2022/09/23/soprintendenze-sotto-attacco-ma-restano-lunica-difesa-contro-laggressione-ambientale/">Soprintendenze sotto attacco, ma restano l’unica difesa contro l’aggressione&nbsp;ambientale</a>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2022/09/22/franceschini-basta-paghe-da-fame-ma-per-il-mibact-si-lavora-a-5-e-lora/">Franceschini: basta paghe da fame. Ma per il Mibact si lavora a 5 €&nbsp;l’ora</a>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2022/09/21/tomaso-montanari-diamo-un-futuro-alle-chiese-chiuse/">Tomaso Montanari: &#8220;Diamo un futuro alle chiese&nbsp;chiuse&#8221;</a>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2022/09/20/i-nuovi-schiavi-del-colosseo/">I nuovi schiavi del&nbsp;Colosseo</a>
									</li>
					</ul>

		</aside></div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
<div id="tertiary" class="widget-areas clear" role="complementary">
			<div class="widget-area" id="footer-sidebar-1">
			<aside id="block-4" class="widget widget_block widget_archive"><div class=" wp-block-archives-dropdown wp-block-archives"><label for="wp-block-archives-1" class="wp-block-archives__label">Archivi</label>
		<select id="wp-block-archives-1" name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
		<option value="">Seleziona mese</option>	<option value='https://emergenzacultura.org/2022/09/'> settembre 2022 &nbsp;(9)</option>
	<option value='https://emergenzacultura.org/2022/08/'> agosto 2022 &nbsp;(13)</option>
	<option value='https://emergenzacultura.org/2022/07/'> luglio 2022 &nbsp;(9)</option>
	<option value='https://emergenzacultura.org/2022/06/'> giugno 2022 &nbsp;(10)</option>
	<option value='https://emergenzacultura.org/2022/05/'> Maggio 2022 &nbsp;(17)</option>
	<option value='https://emergenzacultura.org/2022/04/'> aprile 2022 &nbsp;(5)</option>
	<option value='https://emergenzacultura.org/2022/03/'> marzo 2022 &nbsp;(17)</option>
	<option value='https://emergenzacultura.org/2022/02/'> febbraio 2022 &nbsp;(15)</option>
	<option value='https://emergenzacultura.org/2022/01/'> gennaio 2022 &nbsp;(15)</option>
	<option value='https://emergenzacultura.org/2021/12/'> dicembre 2021 &nbsp;(12)</option>
	<option value='https://emergenzacultura.org/2021/11/'> novembre 2021 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2021/10/'> ottobre 2021 &nbsp;(22)</option>
	<option value='https://emergenzacultura.org/2021/09/'> settembre 2021 &nbsp;(15)</option>
	<option value='https://emergenzacultura.org/2021/08/'> agosto 2021 &nbsp;(16)</option>
	<option value='https://emergenzacultura.org/2021/07/'> luglio 2021 &nbsp;(18)</option>
	<option value='https://emergenzacultura.org/2021/06/'> giugno 2021 &nbsp;(18)</option>
	<option value='https://emergenzacultura.org/2021/05/'> Maggio 2021 &nbsp;(31)</option>
	<option value='https://emergenzacultura.org/2021/04/'> aprile 2021 &nbsp;(29)</option>
	<option value='https://emergenzacultura.org/2021/03/'> marzo 2021 &nbsp;(18)</option>
	<option value='https://emergenzacultura.org/2021/02/'> febbraio 2021 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2021/01/'> gennaio 2021 &nbsp;(17)</option>
	<option value='https://emergenzacultura.org/2020/12/'> dicembre 2020 &nbsp;(24)</option>
	<option value='https://emergenzacultura.org/2020/11/'> novembre 2020 &nbsp;(32)</option>
	<option value='https://emergenzacultura.org/2020/10/'> ottobre 2020 &nbsp;(16)</option>
	<option value='https://emergenzacultura.org/2020/09/'> settembre 2020 &nbsp;(21)</option>
	<option value='https://emergenzacultura.org/2020/08/'> agosto 2020 &nbsp;(27)</option>
	<option value='https://emergenzacultura.org/2020/07/'> luglio 2020 &nbsp;(37)</option>
	<option value='https://emergenzacultura.org/2020/06/'> giugno 2020 &nbsp;(30)</option>
	<option value='https://emergenzacultura.org/2020/05/'> Maggio 2020 &nbsp;(49)</option>
	<option value='https://emergenzacultura.org/2020/04/'> aprile 2020 &nbsp;(61)</option>
	<option value='https://emergenzacultura.org/2020/03/'> marzo 2020 &nbsp;(24)</option>
	<option value='https://emergenzacultura.org/2020/02/'> febbraio 2020 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2020/01/'> gennaio 2020 &nbsp;(20)</option>
	<option value='https://emergenzacultura.org/2019/12/'> dicembre 2019 &nbsp;(22)</option>
	<option value='https://emergenzacultura.org/2019/11/'> novembre 2019 &nbsp;(13)</option>
	<option value='https://emergenzacultura.org/2019/10/'> ottobre 2019 &nbsp;(12)</option>
	<option value='https://emergenzacultura.org/2019/09/'> settembre 2019 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2019/08/'> agosto 2019 &nbsp;(36)</option>
	<option value='https://emergenzacultura.org/2019/07/'> luglio 2019 &nbsp;(18)</option>
	<option value='https://emergenzacultura.org/2019/06/'> giugno 2019 &nbsp;(17)</option>
	<option value='https://emergenzacultura.org/2019/05/'> Maggio 2019 &nbsp;(20)</option>
	<option value='https://emergenzacultura.org/2019/04/'> aprile 2019 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2019/03/'> marzo 2019 &nbsp;(25)</option>
	<option value='https://emergenzacultura.org/2019/02/'> febbraio 2019 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2019/01/'> gennaio 2019 &nbsp;(29)</option>
	<option value='https://emergenzacultura.org/2018/12/'> dicembre 2018 &nbsp;(31)</option>
	<option value='https://emergenzacultura.org/2018/11/'> novembre 2018 &nbsp;(42)</option>
	<option value='https://emergenzacultura.org/2018/10/'> ottobre 2018 &nbsp;(51)</option>
	<option value='https://emergenzacultura.org/2018/09/'> settembre 2018 &nbsp;(50)</option>
	<option value='https://emergenzacultura.org/2018/08/'> agosto 2018 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2018/07/'> luglio 2018 &nbsp;(32)</option>
	<option value='https://emergenzacultura.org/2018/06/'> giugno 2018 &nbsp;(32)</option>
	<option value='https://emergenzacultura.org/2018/05/'> Maggio 2018 &nbsp;(39)</option>
	<option value='https://emergenzacultura.org/2018/04/'> aprile 2018 &nbsp;(26)</option>
	<option value='https://emergenzacultura.org/2018/03/'> marzo 2018 &nbsp;(40)</option>
	<option value='https://emergenzacultura.org/2018/02/'> febbraio 2018 &nbsp;(55)</option>
	<option value='https://emergenzacultura.org/2018/01/'> gennaio 2018 &nbsp;(57)</option>
	<option value='https://emergenzacultura.org/2017/12/'> dicembre 2017 &nbsp;(49)</option>
	<option value='https://emergenzacultura.org/2017/11/'> novembre 2017 &nbsp;(38)</option>
	<option value='https://emergenzacultura.org/2017/10/'> ottobre 2017 &nbsp;(25)</option>
	<option value='https://emergenzacultura.org/2017/09/'> settembre 2017 &nbsp;(38)</option>
	<option value='https://emergenzacultura.org/2017/08/'> agosto 2017 &nbsp;(28)</option>
	<option value='https://emergenzacultura.org/2017/07/'> luglio 2017 &nbsp;(55)</option>
	<option value='https://emergenzacultura.org/2017/06/'> giugno 2017 &nbsp;(36)</option>
	<option value='https://emergenzacultura.org/2017/05/'> Maggio 2017 &nbsp;(61)</option>
	<option value='https://emergenzacultura.org/2017/04/'> aprile 2017 &nbsp;(41)</option>
	<option value='https://emergenzacultura.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://emergenzacultura.org/2017/02/'> febbraio 2017 &nbsp;(40)</option>
	<option value='https://emergenzacultura.org/2017/01/'> gennaio 2017 &nbsp;(53)</option>
	<option value='https://emergenzacultura.org/2016/12/'> dicembre 2016 &nbsp;(22)</option>
	<option value='https://emergenzacultura.org/2016/11/'> novembre 2016 &nbsp;(30)</option>
	<option value='https://emergenzacultura.org/2016/10/'> ottobre 2016 &nbsp;(19)</option>
	<option value='https://emergenzacultura.org/2016/09/'> settembre 2016 &nbsp;(26)</option>
	<option value='https://emergenzacultura.org/2016/08/'> agosto 2016 &nbsp;(23)</option>
	<option value='https://emergenzacultura.org/2016/07/'> luglio 2016 &nbsp;(28)</option>
	<option value='https://emergenzacultura.org/2016/06/'> giugno 2016 &nbsp;(23)</option>
	<option value='https://emergenzacultura.org/2016/05/'> Maggio 2016 &nbsp;(30)</option>
	<option value='https://emergenzacultura.org/2016/04/'> aprile 2016 &nbsp;(15)</option>
	<option value='https://emergenzacultura.org/2016/03/'> marzo 2016 &nbsp;(3)</option>
</select></div></aside><aside id="block-5" class="widget widget_block widget_tag_cloud"><p class="is-style-outline wp-block-tag-cloud"><a href="https://emergenzacultura.org/tag/diritto-alla-citta/" class="tag-cloud-link tag-link-162585483 tag-link-position-1" style="font-size: 12.2pt;" aria-label="diritto alla città (83 elementi)">diritto alla città</a>
<a href="https://emergenzacultura.org/tag/firenze/" class="tag-cloud-link tag-link-60243 tag-link-position-2" style="font-size: 9.5555555555556pt;" aria-label="Firenze (55 elementi)">Firenze</a>
<a href="https://emergenzacultura.org/tag/lavoro/" class="tag-cloud-link tag-link-3283 tag-link-position-3" style="font-size: 13.755555555556pt;" aria-label="lavoro (103 elementi)">lavoro</a>
<a href="https://emergenzacultura.org/tag/manlio-lilli/" class="tag-cloud-link tag-link-93171880 tag-link-position-4" style="font-size: 13.288888888889pt;" aria-label="Manlio Lilli (97 elementi)">Manlio Lilli</a>
<a href="https://emergenzacultura.org/tag/mic-gia-mibact/" class="tag-cloud-link tag-link-718192448 tag-link-position-5" style="font-size: 9.5555555555556pt;" aria-label="MiC (già MiBACT) (55 elementi)">MiC (già MiBACT)</a>
<a href="https://emergenzacultura.org/tag/musei/" class="tag-cloud-link tag-link-753868 tag-link-position-6" style="font-size: 11.888888888889pt;" aria-label="musei (78 elementi)">musei</a>
<a href="https://emergenzacultura.org/tag/paesaggio/" class="tag-cloud-link tag-link-24683 tag-link-position-7" style="font-size: 12.355555555556pt;" aria-label="paesaggio (84 elementi)">paesaggio</a>
<a href="https://emergenzacultura.org/tag/paola-somma/" class="tag-cloud-link tag-link-322609759 tag-link-position-8" style="font-size: 8pt;" aria-label="Paola Somma (44 elementi)">Paola Somma</a>
<a href="https://emergenzacultura.org/tag/patrimonio-culturale/" class="tag-cloud-link tag-link-1967763 tag-link-position-9" style="font-size: 11.577777777778pt;" aria-label="patrimonio culturale (75 elementi)">patrimonio culturale</a>
<a href="https://emergenzacultura.org/tag/politica/" class="tag-cloud-link tag-link-798 tag-link-position-10" style="font-size: 9.5555555555556pt;" aria-label="politica (55 elementi)">politica</a>
<a href="https://emergenzacultura.org/tag/tomaso-montanari/" class="tag-cloud-link tag-link-21562654 tag-link-position-11" style="font-size: 22pt;" aria-label="Tomaso Montanari (351 elementi)">Tomaso Montanari</a>
<a href="https://emergenzacultura.org/tag/turismo/" class="tag-cloud-link tag-link-10207 tag-link-position-12" style="font-size: 9.0888888888889pt;" aria-label="turismo (52 elementi)">turismo</a>
<a href="https://emergenzacultura.org/tag/tutela/" class="tag-cloud-link tag-link-892000 tag-link-position-13" style="font-size: 10.955555555556pt;" aria-label="tutela (68 elementi)">tutela</a>
<a href="https://emergenzacultura.org/tag/urbanistica/" class="tag-cloud-link tag-link-264574 tag-link-position-14" style="font-size: 8.3111111111111pt;" aria-label="urbanistica (46 elementi)">urbanistica</a>
<a href="https://emergenzacultura.org/tag/venezia/" class="tag-cloud-link tag-link-83643 tag-link-position-15" style="font-size: 10.955555555556pt;" aria-label="Venezia (68 elementi)">Venezia</a></p></aside>		</div>
	
			<div class="widget-area" id="footer-sidebar-2">
			<aside id="wpcom_instagram_widget-4" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-3">
<a href="https://www.instagram.com/p/Ci3An8Ht_Qq/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/308289194_405375771760097_4175641151947839004_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_3YEh8KjKc8AX9RY1fN&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8kELhWi-VIVvYW4lxt_0CdHveeaT5BjjHJ89gigpKvnQ&#038;oe=63347374)"><span class="screen-reader-text">«Insomma grande è la confusione sotto la bilancia della legge e delle sue interpretazioni. In questa babele viene alimentato il fuoco incrociato sulle soprintendenze che, depotenziate e in carenza di organico, con tutti i loro limiti e difetti rappresentano oggi l’unico punto di riferimento al quale ricorrere in difesa dei valori storici, culturali, paesaggistici e naturali dei territori, per arginare una generale aggressione all’ambiente che vede in queste istituzioni solo una fastidiosa entità burocratica che limita lo sviluppo»</span></div></a>
<a href="https://www.instagram.com/p/Ci0ONLENK1N/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/308241185_156065677055596_27921430154136947_n.jpg?_nc_cat=102&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=C-htv4gMSRkAX8D1btQ&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-Xu-STHLptgC4Y-uRhOv8H9XYtasU-0P9JiCIgbYO3Cg&#038;oe=6333127A)"><span class="screen-reader-text">«Franceschini in questi anni avrebbe potuto imporre un “salario minimo” ministeriale di fatto, indicando a tutti gli istituti di appaltare a condizioni dignitose. Ma non è mai accaduto e ognuno fa a gusto proprio, appaltando al ribasso o per i motivi più vari. Il ministero della Cultura peraltro a oggi non è in possesso dei dati né riguardanti il numero di lavoratori che operano in appalti diretti degli istituti ministeriali, né di quanto guadagnino»</span></div></a>
<a href="https://www.instagram.com/p/Cixr7erNAd_/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/308564222_1161586217759480_7834839278060974909_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=RdaeyZjKY_AAX9DZxGi&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-zNzlnacPVAl6MRwWsVUiv8fRul6eI_kqdB0y7QJjt2g&#038;oe=6333DBD5)"><span class="screen-reader-text">«Noi che oscilliamo tra la solitudine egoista e una massificazione impersonale troviamo invece nelle chiese uno spazio di comunità: sono luoghi della preghiera individuale ma al tempo stesso luoghi collettivi, inclusivi».</span></div></a>
<a href="https://www.instagram.com/p/CivZaWZj9vy/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/307837986_503219308314043_1463782419425504826_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pV---0cGmcoAX_JB8br&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9PKFxzndpmXZzhg0a-G9aaYglfd_isFbdYeU_JWU2xVQ&#038;oe=63333F77)"><span class="screen-reader-text">«Servizi di bassa qualità, dipendenti sotto organico con intere aree e sale costrette a chiudere per mancanza di personale specializzato e condizioni di lavoro disumane e massacranti, come testimoniato anche dalla nostra inchiesta»</span></div></a>
<a href="https://www.instagram.com/p/CisnigytdW3/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/307545375_845077246863764_7179558994201875921_n.jpg?_nc_cat=101&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=R-zCPLBOPA0AX-DsKmf&#038;_nc_oc=AQkP7M_9OLn688VjsLIWdzLeFhykwFTX468rZSLx-U_oPVCGMRDDlDDGJVZGnQDgOmc&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT91keVGdZqmUQ6b2_cMgnBtFt4vfCdMxkUcwZDxfppn8w&#038;oe=6334C1AD)"><span class="screen-reader-text">«Quasi nessuno ha parlato del programma di Fratelli d’Italia relativo alla cultura. Certo, leggerlo significa intraprendere una discesa all’inferno. Ma è una discesa istruttiva, perché ci permette di capire in cosa stiamo per sprofondare. Possiamo dividerlo in tre parti. Una da centro-destra liberista: alla Renzi, Calenda o Franceschini. Una da destra dell’est europeo, tra Putin e Orbán. E una da destra francamente fascista».</span></div></a>
<a href="https://www.instagram.com/p/Cif3OQ8rXrZ/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/307224638_192812099852640_5349083633351075919_n.jpg?_nc_cat=100&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=QcJxEPC6VOEAX-Gigxw&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9VbMnP9IHIOHDsoHuyBzVN2G0TNJ5kHzyj9n_6rWCqzA&#038;oe=63333051)"><span class="screen-reader-text">«L’alternativa a questa progettualità è che la cultura diventi l’ennesimo oppio dei popoli, ricattatorio strumento di assuefazione, marketing e colonizzazione. Non di liberazione».</span></div></a>
<a href="https://www.instagram.com/p/CiN5M-5t7M_/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/305854981_495123231975321_1078824433808335552_n.jpg?_nc_cat=107&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KL7aCDXl8DsAX_XSU-p&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8qk5N6DdWDSjXkbQ5cZg-nrhU9CubUA6u4DgKScJP0AQ&#038;oe=63347C17)"><span class="screen-reader-text">«Siamo preoccupati perché vediamo attorno a noi un totale disinteresse verso il servizio pubblico essenziale dell’accesso alla cultura - affermano gli attivisti - Il patrimonio culturale di Napoli viene sfruttato solo come una macchina da soldi e noi abbiamo l’obbligo di opporci per evitare di assistere alla svendita totale della nostra città. Non ci fermeremo».</span></div></a>
<a href="https://www.instagram.com/p/Ch5M4IJtO6-/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/301981694_777355933304765_1012838028130279559_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=3F1xDZyLHWoAX_4k5q7&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9CtEy_Tr4nJF-9LqL-XDNvJSVGWlFel98Cd95EjBnWFA&#038;oe=63339B8B)"><span class="screen-reader-text">«I dipendenti previsti per la soprintendenza campana scendono da 31 a 26. Anche se, come visto, il personale in servizio, compreso il soprintendente è di cinque unità».</span></div></a>
<a href="https://www.instagram.com/p/Chon8AmLe2K/" target="_self"><div class="sq-bg-image" style="background-image: url(https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/300965692_458528299519017_8917877408926616724_n.jpg?_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-PDKpxXkTt8AX8z2vgH&#038;_nc_ht=scontent-iad3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9TOJbo696dGe71gzlGjrOYU7w6xbYTRdFOnGOnHgCQbA&#038;oe=6334549F)"><span class="screen-reader-text">«Il volume (una cronaca densa di documenti di prima mano che delinea con toni polizieschi e talvolta sciasciani un ritratto del nostro Paese) si intitola 𝘓𝘢 𝘤𝘰𝘮𝘮𝘰𝘥𝘦. 𝘜𝘯𝘢 𝘴𝘵𝘰𝘳𝘪𝘢 𝘪𝘵𝘢𝘭𝘪𝘢𝘯𝘢, ed è stato pubblicato a maggio del 2022 da Castelvecchi editore nella nuova collana “Antipatrimonio” diretta da Maria Pia Guermandi e Tomaso Montanari. Un progetto editoriale militante, quest’ultimo, nato durante la pandemia con l’intento di portare l’azione di Emergenza Cultura, il sito che da diversi anni promuove un discorso alternativo sulla tutela e sulla gestione del patrimonio culturale, a una più efficace azione di denuncia leggendo i casi contingenti come sintomi di fenomeni politici e sociali più ampi».</span></div></a>
</div>
</aside>		</div>
	
			<div class="widget-area" id="footer-sidebar-3">
			<aside id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Seguici su Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/" data-width="350"  data-height="499" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Seguici su Facebook</a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-10" class="widget widget_twitter_timeline"><h2 class="widget-title">Seguici su Twitter</h2><a class="twitter-timeline" data-width="350" data-height="200" data-theme="light" data-border-color="#f0f0f1" data-lang="IT" data-partner="jetpack" data-chrome="transparent" href="https://twitter.com/https://twitter.com/roma7maggio" href="https://twitter.com/https://twitter.com/roma7maggio">I miei Cinguettii</a></aside>		</div>
	</div><!-- #secondary -->

		<div class="site-info small-part">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog su WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#top" class="to-top"><i class="fa fa-angle-up fa-lg"><span class="screen-reader-text">Torna in cima</span></i></a>
<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/nucleare","blog_id":107663064,"post_id":17606,"reason_noadverts_plugin":1,"reason_upgrade":1,"reason_blog_unsafe":1,"reason_post_null":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202238z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-nucleare actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://emergenzacultura.org">
				<img alt='' src='https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				emergenzacultura.org			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Segui assieme ad altri 1.050 follower</div>
																					<div>
										<input type="email" name="email" placeholder="Inserisci il tuo indirizzo e-mail" class="actnbr-email-field" aria-label="Inserisci il tuo indirizzo e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="107663064" />
										<input type="hidden" name="source" value="https://emergenzacultura.org/2022/09/24/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d2aea0da0" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Registrami">
												Registrami											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Hai già un account WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Femergenzacultura.org%252F2022%252F09%252F24%252Fche-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi%252F">Accedi ora.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://emergenzacultura.org">
				<img alt='' src='https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				emergenzacultura.org			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://emergenzaculturadotorg.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Femergenzaculturadotorg.wordpress.com%2F2022%2F09%2F24%2Fche-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizza</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrati</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Femergenzacultura.org%252F2022%252F09%252F24%252Fche-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi%252F">Accedi</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p7hK52-4zY">Copia shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Segnala questo contenuto</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/107663064/posts/17606">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestisci gli abbonamenti</a>
									</li>
																		<li class="actnbr-fold"><a href="">Riduci la barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/emergenzacultura.org\/2022\/09\/24\/che-museo-vorremmo-su-left-un-articolo-di-maria-pia-guermandi\/":17606};
	</script>
				<aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="20"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Chiudi e accetta" class="accept" />

		Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche sul controllo dei cookie, leggi qui:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Informativa sui cookie		</a>
 </form>
</div>
</aside><link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/widgets/eu-cookie-law/templates/style.css?m=1642463000h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Caricamento...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJydkN1qwzAMhV9onhhZC7kYe5Sh2Eqi+He23Ozx59IVQgqh7Mry0fmOJcOalI5BKAgsBQxdWFP6eV3KC2xavqrk6sShgGNLBb4rVZoxGEf5wKyj901SN2jZCXtQZvLNluoAoWpHmOnK3Otn7XjhCYVjeBIollMbKFg1Rl2LGvlo/4UkobZ/d0g5mqqvr8EXBw0jahpitIr8QOb/ObKyCGUl7KnN9rD8JgmN56AGzOCxNKZVSnLLfvjgDbSymUgKUG3daJmUwxWEfHIotNMPclIsokaHnKHMmDlM97NBn/7j7Xzqu67v37vlF2dR6OE='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=it&amp;lang_ver=1631031215&amp;origin=https://emergenzacultura.org' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogger hanno fatto clic su Mi Piace per questo: 		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'107663064','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'107663064','v':'wpcom','tz':'2','user_id':'0','post':'17606','subd':'emergenzaculturadotorg'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mNzc2NTVTamdsd0xoLz9RQkM2K298TXY9bERQMXc2MjhEaVZfb2wwakRoSj0mUkp1THptM1NdbkV1WjZIcU9mVWQmPUIvMlN6Jk8wW3NYVEJ3dWZOWExuWD9qdFhwXWtsSWt3RHlLUTgxflEyNmJxK2t5RVlhfHAveGJSXVFwTFdQL0FBOV8uemtLNU5VLyVtRytJfnxaTUIuJWFbP3ZifGQ9d0lCNyx+RzBqZG1bTnZdcVZ0QUE3OXQ9QlVtTzVYWEhjYXc1WFhDa1YtJjllLjA1RlVGN1s4NG96fktrTUE3N1BsdnpaeGRKPUFBeFVIVnltJld1d2VXXzZ2PS5wckZvQzBtfjNCYmV2eG9RSUVQVHg5W05taVA0YissJWRwZHFEeGJsdWcuN2ltOHB1dm04Z19qK0p8fl0sWUU9Yk5hU1lRVjFWZ3lra1d+dTViVGpydENLdU8mY1ZDPWMvOFBVV1s1U21jWD1+WVtXMnE2PUJ1Q1FFaXh6PTZUWU0tS25uVWh+Jg=='}]);
_stq.push([ 'clickTrackerInit', '107663064', '17606' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
