
<!DOCTYPE html>

<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://emergenzacultura.org/xmlrpc.php" />
	<title>Luigi Pellizzoni, Sul fronte del sisma &#8211; Emergenza Cultura</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Vollkorn:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=emergenzacultura.org&amp;id=107663064&amp;t=1538432479&amp;back=https%3A%2F%2Femergenzacultura.org%2F2018%2F10%2F01%2Fluigi-pellizzoni-sul-fronte-del-sisma%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//emergenzaculturadotorg.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Emergenza Cultura &raquo; Feed" href="https://emergenzacultura.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Cultura &raquo; Feed dei commenti" href="https://emergenzacultura.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergenza Cultura &raquo; Luigi Pellizzoni, Sul fronte del&nbsp;sisma Feed dei commenti" href="https://emergenzacultura.org/2018/10/01/luigi-pellizzoni-sul-fronte-del-sisma/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj+EOgjAMhF/IWTWC8YfxWcZoZLCyhhYJb++QaCIa/LP0mvt2VxjYuNgqtgrUGw79zbcCA7tIRsgHHBdq60Q28BsLvkGBGpWta8xTrdk7DFaxNBxFF2oNc7HDtCe2OjkIS28xICXbGkacv6hprFLF1Zj56qLgDkVMesn3ZLRKQX/q0VRlPh+S8XMzox7aqD7R8h6+/pyjgPsCCisNdncfAoLoGHAyX+myzw7HU37eHbL6Af22rA0=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNy9EOwiAMheEXEpupiXphfBbADusKJStz+vZi5oWLiXp3/rQfjNl4SQVTgXLGiAp5cOCsdthfiRmhrWc7okqctnnF0qsu4Len5EHLndGM2Uv8YHEwmYdASWGkU8Ci0FqPTqQzTF0dt8n/I1U8WTZUX+bxDQcUw+JtIUmzMC1b6r/RHh1LqDNA/XrLJzrGQ7PZb1e7plk3lweWbYiN?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emergenzaculturadotorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fausta Chiesa, La lista rossa della nostra bella Italia (che però cade a&nbsp;pezzi)' href='https://emergenzacultura.org/2018/10/01/fausta-chiesa-la-lista-rossa-della-nostra-bella-italia-che-pero-cade-a-pezzi/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://emergenzacultura.org/2018/10/01/luigi-pellizzoni-sul-fronte-del-sisma/" />
<link rel='shortlink' href='https://wp.me/p7hK52-1AJ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Femergenzacultura.org%2F2018%2F10%2F01%2Fluigi-pellizzoni-sul-fronte-del-sisma%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Femergenzacultura.org%2F2018%2F10%2F01%2Fluigi-pellizzoni-sul-fronte-del-sisma%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Luigi Pellizzoni, Sul fronte del sisma" />
<meta property="og:url" content="https://emergenzacultura.org/2018/10/01/luigi-pellizzoni-sul-fronte-del-sisma/" />
<meta property="og:description" content="Il collettivo Emidio di Treviri si impegna a costruire un’inchiesta sociale sul post-sisma del Centro Italia  (agosto 2016; ottobre 2016; gennaio 2017). In questi giorni terrà la sua scuola in prov…" />
<meta property="article:published_time" content="2018-10-01T19:26:50+00:00" />
<meta property="article:modified_time" content="2018-10-01T19:26:50+00:00" />
<meta property="og:site_name" content="Emergenza Cultura" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=200&amp;ts=1538432479" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Luigi Pellizzoni, Sul fronte del&nbsp;sisma" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://emergenzacultura.org/osd.xml" title="Emergenza Cultura" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eeeeee" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Emergenza Cultura" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="In difesa dell&#039;articolo 9" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://emergenzacultura.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/c0b425ec8e93f5f8f366f5e76c1ed864?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Il collettivo Emidio di Treviri si impegna a costruire un’inchiesta sociale sul post-sisma del Centro Italia  (agosto 2016; ottobre 2016; gennaio 2017). In questi giorni terrà la sua scuola in provincia di Ascoli Piceno. Effimera esprime la propria solidarietà e vicinanza nei confronti di questa iniziativa proponendo la Prefazione di Luigi Pellizzoni al volume “Sul fronte del sisma. Un’inchiesta militante&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="https://emergenzacultura.org/2018/10/01/luigi-pellizzoni-sul-fronte-del-sisma/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7hK52&#038;cscache=6&#038;csrev=7" />
		</head>

<body class="post-template-default single single-post postid-6121 single-format-standard custom-background mp6 customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

	<div class="header section small-padding bg-dark bg-image" style="background-image: url(https://emergenzaculturadotorg.files.wordpress.com/2016/05/giusto-corteo_n.jpg);">

		<div class="cover"></div>

		<a href="#search-container" class="screen-reader-text search-toggle">Cerca</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://emergenzacultura.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			
			<h1 class="site-title">
				<a href="https://emergenzacultura.org/" title="Emergenza Cultura" rel="home">
					Emergenza Cultura				</a>
			</h1>
			<h3 class="site-description">In difesa dell&#039;articolo 9</h3>

		</div> <!-- /header-inner -->
	</div> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<div class="navigation-inner section-inner clear">
			<button class="nav-toggle fleft">Menu</button>
			<a class="screen-reader-text skip-link" href="#content">Vai al contenuto</a>

			<div class="main-navigation">
				<ul id="menu-menu-1" class="menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://emergenzacultura.org/info/">Chi siamo</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://emergenzacultura.org/contatti-3/">Contatti</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://emergenzacultura.org/documento/">Salviamo l’art. 9 !</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1781"><a href="https://emergenzacultura.org/archivio/">Archivio</a>
<ul class="sub-menu">
	<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="https://emergenzacultura.org/7-maggio-2016/">7 maggio 2016</a></li>
	<li id="menu-item-1819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1819"><a href="https://emergenzacultura.org/6-maggio-2016/">6 maggio 2016</a></li>
	<li id="menu-item-1828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1828"><a href="https://emergenzacultura.org/category/comunicati-stampa/">Comunicati Stampa</a></li>
</ul>
</li>
<li id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1814"><a href="https://emergenzacultura.org/category/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-1815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1815"><a href="https://emergenzacultura.org/category/contributi/">Contributi</a>
<ul class="sub-menu">
	<li id="menu-item-1826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1826"><a href="https://emergenzacultura.org/category/lettere-e-appelli/">Lettere e Appelli</a></li>
	<li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827"><a href="https://emergenzacultura.org/category/media/">Media</a></li>
	<li id="menu-item-1838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838"><a href="https://emergenzacultura.org/category/articoli-per-e-c/">Articoli per E.C.</a></li>
</ul>
</li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Open Search</a>
		</div> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<div class="section-inner clear">

				<div class="content clear fleft" id="content">

			

	<div id="post-6121" class="post-6121 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria clear">

		<div class="post-header"><h2 class="post-title entry-title"><a href="https://emergenzacultura.org/2018/10/01/luigi-pellizzoni-sul-fronte-del-sisma/" rel="bookmark">Luigi Pellizzoni, Sul fronte del&nbsp;sisma</a></h2></div>			<div class="featured-media">
				<img width="301" height="167" src="https://emergenzaculturadotorg.files.wordpress.com/2018/10/unknown.jpeg?w=301" class="attachment-baskerville-post-image size-baskerville-post-image wp-post-image" alt="" srcset="https://emergenzaculturadotorg.files.wordpress.com/2018/10/unknown.jpeg 301w, https://emergenzaculturadotorg.files.wordpress.com/2018/10/unknown.jpeg?w=150 150w" sizes="(max-width: 301px) 100vw, 301px" data-attachment-id="6122" data-permalink="https://emergenzacultura.org/2018/10/01/luigi-pellizzoni-sul-fronte-del-sisma/unknown-12/" data-orig-file="https://emergenzaculturadotorg.files.wordpress.com/2018/10/unknown.jpeg" data-orig-size="301,167" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unknown" data-image-description="" data-medium-file="https://emergenzaculturadotorg.files.wordpress.com/2018/10/unknown.jpeg?w=300" data-large-file="https://emergenzaculturadotorg.files.wordpress.com/2018/10/unknown.jpeg?w=301" />			</div> <!-- /featured-media -->
		
			<div class="post-content clear">
				<div class="post-content">
<div class="pf-content">
<p><i>Il </i><a href="http://www.emidioditreviri.org/">collettivo Emidio di Treviri</a><i> si impegna a costruire un’inchiesta sociale sul post-sisma del Centro Italia  (agosto 2016; ottobre 2016; gennaio 2017). In questi giorni terrà la sua scuola in provincia </i></p>
</div>
</div>
<p><span id="more-6121"></span></p>
<p><i>di Ascoli Piceno. Effimera esprime la propria solidarietà e vicinanza nei confronti di questa iniziativa proponendo la Prefazione di Luigi Pellizzoni al volume “Sul fronte del sisma. Un’inchiesta militante sul post-terremoto </i><em>dell’Appennino centrale”, uscito pochi mesi fa per DeriveApprodi. Il volume raccoglie riflessioni e ricerche emerse durante la scuola del 2017.</em></p>
<p>****</p>
<p>Ogni terremoto, come ogni evento disastroso, produce traumi individuali e sociali, territoriali e umani, culturali e materiali, profondi e in certa misura insanabili. Questi traumi, come l’evento che li ha causati, hanno caratteristiche peculiari: non si riproducono mai allo stesso modo, perché i luoghi e i tempi in cui si verificano, i processi in cui si inseriscono e la maniera in cui vengono affrontati non corrispondono, né potrebbero farlo. Cambiano i contesti, le idee, le persone, gli approcci, gli strumenti. Tuttavia, se le esperienze calamitose si ripetono con costanza, almeno la loro frequenza consente – o dovrebbe consentire – di fare tesoro dell’esperienza, cercando di non ripetere gli errori del passato. Sociologia, antropologia, psicologia, scienze del territorio e altre discipline hanno sviluppato conoscenze approfondite sul tema; conoscenze che aiutano a individuare somiglianze, pattern, tratti condivisi nella filigrana di vicende comunque uniche, così come effetti imprevisti e indesiderati di interventi sulla carta adeguati. Il lavoro sul campo a ridosso degli eventi, la ricostruzione puntuale di una vicenda anche attraverso la forma della ricerca-azione, se sconta a volte i limiti di uno sguardo ravvicinato, ha il pregio insostituibile di fornire dati ed elementi di valutazione che lo scorrere del tempo rischierebbe di offuscare, al di là di opacità e reticenze che a volte si registrano fin dalle prime battute.</p>
<p>Questo libro è dedicato a un’analisi delle conseguenze degli eventi sismici che hanno interessato l’Appennino centrale tra il 2016 e il 2017, e del modo in cui sono state affrontate. Esso, lo dico subito, raggiunge a mio parere un ammirevole equilibrio tra dettaglio e sguardo d’insieme, osservazione partecipante e inquadramento teorico, offrendo una ricostruzione di rara ricchezza anche per la varietà delle prospettive analitiche adottate e degli aspetti su cui si è focalizzata l’attenzione.</p>
<p>La storia moderna dei terremoti italiani e del modo in cui i loro effetti sono stati gestiti è caratterizzata più da insuccessi e polemiche che da successi e consenso. Questo è forse inevitabile, date le caratteristiche dirompenti e, come accennato, sempre cangianti di questi eventi, ma vale allora la pena di chiedersi cos’abbia di “speciale” il caso spesso citato come raro esempio virtuoso, nonché prodromo dell’odierna protezione civile italiana: quello dei terremoti del Friuli del maggio e settembre 1976. Molti aspetti del modo in cui il post-evento è stato affrontato in quell’occasione li ritroviamo successivamente, fino alla vicenda di cui si occupa questo libro: dalla nomina di un commissario straordinario alla ricollocazione temporanea delle popolazioni colpite, residenti in area montana e pedemontana, in strutture ricettive collocate sulla costa, all’utilizzo di moduli abitativi temporanei. Altri aspetti, invece, se ne distinguono: in particolare il fatto che la ricostruzione friulana è stata in buona parte completata in tempi ragionevoli, considerata la distruzione arrecata dai sismi; che essa ha riportato nei luoghi di origine gran parte della popolazione sfollata; che l’amministrazione delle risorse è stata sostanzialmente corretta, priva di episodi eclatanti di ruberia e irregolarità.</p>
<p>Tra le molte spiegazioni, più o meno condivisibili, proposte per spiegare l’“anomalia” friulana, ve ne sono alcune di carattere contingente, come la personalità del commissario straordinario Zamberletti; altre di carattere culturale (i friulani come gente abituata ad arrangiarsi senza aspettare aiuti esterni, che pure sono arrivati in misura copiosa); altre ancora che fanno riferimento ad aspetti organizzativi e ideativi (o ideologici, se si vuole usare questo termine). Tra questi ultimi continuo a ritenere fondamentali due fattori. Il primo è la coniugazione armonica di generale e specifico – la sinergia raggiunta tra governo centrale, amministrazione regionale e municipalità locali – nella distribuzione delle risorse. Il secondo è la decisione strategica su cosa intervenire prioritariamente. Lo slogan “prima le fabbriche e poi le case” ha significato comprendere che la ricostruzione si fonda, prima che sulla tecnica, sul fornire alle popolazioni ragioni concrete per tornare o restare, e queste ragioni coincidono innanzitutto con il lavoro. Certo, i terremoti del 1976 hanno costituito uno spartiacque. Il Friuli non è più tornato ad essere quello che era. Ma questa constatazione non ha solo o necessariamente una valenza negativa. Se molto si è perso, in termini di memoria, cultura e tradizioni, la ricostruzione ha anche rappresentato un volano di crescita formidabile per una regione che non era certo all’avanguardia, anzi per molti aspetti era al livello delle aree più povere e marginali del sud del paese. Solo in questa cornice l’idea del “dov’era, com’era”, che ha costituito il principio cardine degli interventi urbanistici, ha potuto assumere un significato diverso da quello di un’operazione nostalgica, emotiva o estetizzante nei confronti di un passato ormai consumato e dunque riproducibile solo attraverso “falsi”: storici, architettonici e sociali.</p>
<p>Molte di queste problematiche si sono ripresentate all’indomani degli eventi sismici del 2016 e 2017, in un contesto tuttavia non solo morfologico ma soprattutto politico, sociale, economico e culturale profondamente diverso, a partire dall’allentarsi – o almeno il mutare – del legante collettivo, le basi della solidarietà sociale, nonché segnato dall’esperienza dei terremoti successivi a quelli friulani, dall’Irpinia all’Aquila. La domanda su cosa fare, quali strategie seguire, non riguarda tanto l’emergenza – la macchina dell’intervento si è oliata progressivamente, grazie alle crescenti capacità tecniche e operative della protezione civile – quanto la post-emergenza: il tempo che separa l’intervento iniziale centrato sulla salvaguardia delle vite umane dal ritorno alla “normalità”, con la varietà e complessità di obiettivi e situazioni che caratterizzano quest’ultima. Un tempo, come molte esperienze testimoniano, elastico e poco definito tanto nella durata quanto nelle tappe. Di questo si occupa il libro. Non ripercorrerò nei dettagli i contenuti dei vari capitoli che, senza retorica, si possono definire una lettura avvincente, anche per la capacità di muoversi senza cesure dall’etnografia alla ricerca-intervento, dall’analisi di dati e norme alla riflessione teorica. Preferisco soffermarmi su quelle che, a mio avviso, sono le tensioni che percorrono il lavoro e che emergono in forme diverse in tutti i contributi. Queste tensioni sono di tre tipi: legate al tempo, allo spazio e alla struttura sociale. Naturalmente si tratta di distinzioni analitiche: nella realtà i fenomeni e i processi analizzati mostrano l’intreccio inscindibile di tutti i fattori.</p>
<p>Molte volte, nel corso delle pagine che seguono, si profila rispetto al tempo una duplice tensione riassumibile in due coppie di opposti concettuali: arresto/accelerazione e provvisorietà/permanenza. La prima coppia emerge se si pongono a confronto due aspetti. Il primo è come il post-terremoto corrisponda per molti, in particolare le persone e le famiglie sfollate, a una “sospensione” della vita reale, l’attesa del momento in cui si tornerà in possesso delle proprie esistenze, consumata in un tempo vuoto scandito da ritmi esistenziali minimali, come il pasto, su cui pure manca un controllo. Una sospensione che in molti casi coincide con la medicalizzazione del disagio, forse giustificabile nel breve periodo e nei casi più estremi, ma in prospettiva allineata a una visione “governamentale” del soggetto, crocevia di saperi esperti che leggono il disagio in termini di patologia su cui intervenire tecnicamente. Secondo aspetto è come il post-terremoto determini un precipitare di eventi, un’accelerazione di processi che erano già in atto ma cui gli interventi attuati per rispondere alla crisi fanno cambiare velocità. Caso emblematico è lo spopolamento della montagna a favore della costa e della città, processo in corso da tempo anche in queste zone ma cui il terremoto imprime una spinta poderosa, forse irreversibile. Meno prevedibili e per questo particolarmente significativi sono gli impatti delle azioni a sostegno materiale e finanziario delle attività agricole. In un contesto già segnato da una progressiva divaricazione tra piccola attività a conduzione familiare e impresa medio-grande in termini di capacità di allineamento alle politiche nazionali e comunitarie, l’intervento post-emergenziale allarga velocemente la forbice tra chi è in grado di intercettarne le opportunità, anche quando poco o nulla ha sofferto dal terremoto, e chi manca dei mezzi e a volte persino della qualifica formale per accedervi.</p>
<p>La seconda coppia temporale, provvisorietà/permanenza, segna tutta la vicenda delle scelte legate alla ricollocazione delle popolazioni e agli interventi urbanistici nelle aree terremotate. La coppia individua un dilemma di difficile soluzione, concernente il modo più opportuno di gestire la ricostruzione. Più sono precari e provvisori gli interventi e più questi generano disagi; più si cercano soluzioni confortevoli e urbanisticamente organizzate e più esse richiedono interventi strutturali discutibili e di difficile e costosa rimozione. Dilemma che, come accennato, si era posto già ai tempi del Friuli (e anche molto prima), ma che si ripresenta oggi sostanzialmente immutato, nonostante i progressi tecnici e l’esperienza accumulata. Il dilemma si acuisce, naturalmente, quanto più la transitorietà si prolunga, i tempi della ricostruzione si fanno incerti e perfino interventi basilari come la rimozione delle macerie vengono procrastinati.</p>
<p>Rispetto alla dimensione spaziale la polarità concettuale che mi sembra catturare molto di quello che si legge nelle pagine del libro è particolare/generale – o vicino/lontano. Molte delle problematicità che la ricerca evidenzia sono riconducibili alla gestione centralizzata e burocratica degli interventi, che tanto a livello regolativo quanto nelle soluzioni tecniche hanno mostrato scarsa considerazione per le peculiarità dei luoghi e delle situazioni. Per usare un’espressione spesso utilizzata nell’ambito dei <em>science and technology studies</em>, si può dire che il “sapere locale” non è stato valorizzato. Colpisce, per esempio, che non si sia considerato, nella progettazione dei moduli abitativi da collocare in area montana, il fatto che porte che si aprono verso l’esterno possono essere bloccate dalla neve o che il riscaldamento elettrico comporti spese gravose per famiglie non abbienti o che hanno perso molte delle loro risorse; o ancora che nella progettazione dei ricoveri per gli animali si siano considerate solo alcune esigenze. La polarità spaziale offre una chiave di lettura anche per quanto riguarda il rapporto tra luoghi e situazioni ed entità più o meno “lontane” quali le regioni, i ministeri, gli organismi tecnici e le grandi aziende intervenute a sostegno di specifiche iniziative. Nonostante la varietà degli attori in campo, l’impressione è che nella progettazione degli interventi sia prevalsa una logica astratta o funzionale più alle esigenze e gli obiettivi dei proponenti che a quelli dei destinatari o ai caratteri dei contesti applicativi. E’ dubbio che tale approccio incrementi l’efficienza o semplifichi la vita, tanto a chi lo pone in essere quanto a chi ne beneficia. Ovviamente, anche la dinamica sopra descritta in termini di accelerazione dei processi può essere letta secondo la dialettica vicino/lontano, rispetto alla capacità degli attori locali di adattarsi alle fattispecie normate e intercettare i flussi di risorse nazionali e europee. Si potrebbe poi riflettere sull’affinità tra questo orientamento gestionale al post-terremoto e l’approccio all’emergenza vera e propria e alle funzioni della protezione civile che è invalso sempre più, in Italia come altrove: centrato sulla aporetica coniugazione di centralizzazione tecnocratica e “responsabilizzazione” dell’individuo, nel senso di una capacità di mobilitazione e <em>self-help </em>sui cui termini quest’ultimo non ha tuttavia alcuna voce in capitolo. Ma sviluppare questo discorso ci porterebbe lontano dal focus del presente volume.</p>
<p>Infine c’è la prospettiva della struttura sociale. Che si sia preferito agire direttamente o trasferire risorse liberamente gestibili dai beneficiari, la logica prevalente è stata quella dell’intervento a pioggia, il trattamento uniforme di situazioni parametrizzate su indicatori formali o facilmente formalizzabili. Caso emblematico è il CAS (Contributo di Autonoma Sistemazione), pensato come strumento flessibile di supporto agli interventi di ripristino delle proprietà ma utilizzato a tale scopo in misura limitata, dato che in molti casi si è trasformato in forme di sostituzione, sostegno o surplus al reddito. Si tocca qui con mano come un intervento post-emergenza basato sulla presunta uguaglianza di tutti i cittadini di fronte al disastro si traduca in una riproduzione e amplificazione delle diseguaglianze. Stesso discorso si può fare per il tema già toccato degli interventi di supporto all’agricoltura, ma anche, più in generale, per un’insufficiente considerazione delle differenze nel tessuto socio-economico dei territori interessati dai sismi. Le “aree interne” coinvolte sono tutt’altro che accomunate da una medesima condizione di marginalità e svantaggio, essendovi presenti forze vitali legate alla produzione primaria ma anche ai servizi, soprattutto turistici, che occorre cogliere e valorizzare. Anche una questione apparentemente minore, come quella della gestione farmacologica delle patologie psico-somatiche legate al post-terremoto, fa emergere i limiti di un intervento eccessivamente burocratizzato. Qui si incontra nuovamente la variabile tempo: se nell’impellenza iniziale è inevitabile e forse opportuno applicare criteri semplificati e burocraticamente funzionali, più il post-emergenza si prolunga in una durata dai confini indefiniti e più il limite e gli effetti perversi di queste soluzioni si palesano. Per contro, alla gestione diretta o alla “attivazione” guidata fa da contraltare l’auto-attivazione della popolazione, che si palesa in strategie di sopravvivenza spesso volte ad aggirare proprio tali effetti.</p>
<p>Nel libro si parla molto, direttamente o indirettamente, di vulnerabilità e resilienza, due concetti sempre più alla ribalta nella letteratura sui disastri ma di cui l’analisi mostra tutta l’ambiguità o la complessità. Di entrambe, i testi che seguono propongono, opportunamente, una lettura non statica ma dinamica. Si tratta, cioè, di considerare vulnerabilità e resilienza non come caratteri stabili e ascrittivi di individui, collettività e territori, ma come fattori dinamici e relazionali, dipendenti tanto da fenomeni e processi precedenti agli eventi calamitosi – ma che questi ultimi, come abbiamo visto, fanno emergere e talvolta precipitare – quanto dalle scelte post-emergenza, che possono determinare o acuire la vulnerabilità e comprimere o ostacolare la resilienza. L’una e l’altra, insomma, sono più un effetto che una causa di ciò che accade presso le comunità impattate dalle conseguenze di un terremoto o di un’altra calamità. Le strategie di sopravvivenza e aggiramento messe in atto da singoli e gruppi indicano che la resilienza – quella autentica – non è mai interamente guidata e guidabile. Proprio da qui si dovrebbe forse partire per individuare strumenti di intervento capaci di adattarsi flessibilmente alla varietà dei casi e dei luoghi e all’evolvere delle situazioni, senza per questo sconfinare nel caos e nel trionfo del <em>free-riding</em>.</p>
<p>Vorrei fare un’ultima considerazione, ancora legata al tempo dilatato della post-emergenza. Nel libro si fa riferimento, anche qui talvolta esplicitamente altre volte tra le righe, allo “stato di eccezione” come carattere saliente della regolazione. Stato di eccezione, come sappiamo, significa situazione in cui la legge si autosospende, vige senza applicarsi, lasciando campo aperto alla decisione sovrana, arbitraria senza arbitrio. L’emergenza calamitosa costituisce ovviamente un caso cospicuo in cui la decisione prevale sulla norma, ma sappiamo anche che nello scenario politico contemporaneo lo stato di eccezione tende a espandersi nel tempo e nello spazio, da Guantanamo alla gestione degli immigrati. Nel caso di cui si occupa il libro, come in molti altri, lo stato di eccezione sembra allora caratterizzarsi non tanto per la sospensione della norma quanto per la sua proliferazione, sotto il segno di una burocratizzazione e tecnicizzazione che sottraggono spazio all’azione propriamente politica – ricostruire si o no? Dove, come, perché, per chi? Secondo quale modello di società e di economia? – per allargare a dismisura quello della <em>police</em>nel senso di Jacques Rancière: la pura <em>governance</em>, l’amministrazione in quanto tale. Non è la decisione che si adegua alla norma, insomma, ma quest’ultima che si confonde con la prima. Naturalmente la depoliticizzazione è l’atto più politico che si possa immaginare poiché nasconde l’elemento di scelta sottostante anche alla questione più tecnica. Il disperdersi dell’intervento in mille rivoli singolarmente razionali e giustificabili ma complessivamente acefali – o meglio facenti capo alla logica “necessitante” che è andata gradualmente imponendosi ovunque nel governo delle cose e delle vite – accomuna la gestione del post-emergenza ad altri luoghi e momenti della vita collettiva.</p>
<p>Il libro, su questo come su altri aspetti, è certamente critico. Tuttavia esso mi sembra proporre l’opposto di una denuncia generalizzata e una critica precostituita. Le valutazioni svolte si fondano su riflessioni teoriche robuste e soprattutto analisi puntuali – non di rado rese difficili dal contesto inevitabilmente confuso e problematico del post-terremoto, ma a volte anche dalla reticenza delle autorità a fornire i dati –  di aspetti e implicazioni delle scelte e della loro applicazione. Non c’è la pretesa di fornire “la” soluzione a problemi complessi, dove ogni approccio rimane controvertibile. Tuttavia, proprio la ricchezza e la partecipazione dello sguardo raccomandano la lettura di questo lavoro a chiunque sia seriamente interessato alle questioni affrontate, non solo cittadini ma anche e soprattutto addetti ai lavori: tecnici, amministratori, autorità di governo.</p>
<p>&nbsp;</p>
<p><a href="http://effimera.org/sul-fronte-del-sisma-luigi-pellizzoni/" rel="nofollow">http://effimera.org/sul-fronte-del-sisma-luigi-pellizzoni/</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6121" class="share-twitter sd-button share-icon" href="https://emergenzacultura.org/2018/10/01/luigi-pellizzoni-sul-fronte-del-sisma/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6121" class="share-facebook sd-button share-icon" href="https://emergenzacultura.org/2018/10/01/luigi-pellizzoni-sul-fronte-del-sisma/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-6121" class="share-google-plus-1 sd-button share-icon" href="https://emergenzacultura.org/2018/10/01/luigi-pellizzoni-sul-fronte-del-sisma/?share=google-plus-1" target="_blank" title="Clicca per condividere su Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107663064-6121-5bb29ddfafd62' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=107663064&amp;post_id=6121&amp;origin=emergenzaculturadotorg.wordpress.com&amp;obj_id=107663064-6121-5bb29ddfafd62' data-name='like-post-frame-107663064-6121-5bb29ddfafd62'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>			</div><!--/.post-content-->

		
			<div class="post-meta-container clear">
				
	<div class="post-author">
		<i class="fa fa-user"></i>
		<div class="post-author-content">
			<h4>emergenzacultura</h4>
			<p></p>

			<div class="author-links">
				<a class="author-link-posts" title="Author archive" href="https://emergenzacultura.org/author/emergenzacultura/">
					<i class="fa fa-archive"></i>
					Author archive				</a>
									<a class="author-link-website" title="Author website" href="https://emergenzaculturadotorg.wordpress.com">
						<i class="fa fa-home"></i>
						Author website					</a>
							</div> <!-- /author-links -->

		</div> <!-- /post-author-content -->
	</div> <!-- /post-author -->


				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2018-10-01">
		<i class="fa fa-clock-o"></i>
		1 ottobre 2018	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://emergenzacultura.org/category/senza-categoria/" rel="category tag">Senza categoria</a></p>
	
	
					
	<div class="post-nav clear">
					<a class="post-nav-prev" title="Previous post: Fausta Chiesa, La lista rossa della nostra bella Italia (che però cade a&nbsp;pezzi)" href="https://emergenzacultura.org/2018/10/01/fausta-chiesa-la-lista-rossa-della-nostra-bella-italia-che-pero-cade-a-pezzi/">
				Previous post			</a>
		
		
		

	</div>

					</div>
			</div> <!-- /post-meta-container -->
			


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/01/luigi-pellizzoni-sul-fronte-del-sisma/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://emergenzacultura.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2248267d15" /><input type="hidden" name="_wp_http_referer" value="/2018/10/01/luigi-pellizzoni-sul-fronte-del-sisma/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='6121' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1f7968d9d" /></p>
<input type="hidden" name="genseq" value="1538432479" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div> <!-- /post -->


		</div> <!-- /content -->

		

	<div class="sidebar fright" role="complementary">
		<div id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-content clear"><h3 class="widget-title"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/" data-width="340"  data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></blockquote></div>
		</div>
		</div></div><div id="twitter_timeline-5" class="widget widget_twitter_timeline"><div class="widget-content clear"><h3 class="widget-title">Seguimi su Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="IT" data-partner="jetpack" href="https://twitter.com/roma7maggio" href="https://twitter.com/roma7maggio">I miei Cinguettii</a></div></div>	</div><!-- /sidebar -->


	</div> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear">

			
				<div class="column column-1 one-third medium-padding">
					<div class="widgets">
						<div id="facebook-likebox-4" class="widget widget_facebook_likebox"><div class="widget-content clear"><h3 class="widget-title"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/" data-width="300"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/"><a href="https://www.facebook.com/Emergenza-Cultura-Roma-7-maggio-1575228426130152/">Emergenza Cultura</a></blockquote></div>
		</div>
		</div></div>					</div>
				</div>

			 <!-- /footer-a -->

			
				<div class="column column-2 one-third medium-padding">
					<div class="widgets">
						<div id="twitter_timeline-9" class="widget widget_twitter_timeline"><div class="widget-content clear"><h3 class="widget-title">seguimi su twitter</h3><a class="twitter-timeline" data-height="350" data-theme="light" data-link-color="#e00000" data-border-color="#e00000" data-lang="IT" data-partner="jetpack" href="https://twitter.com/https://twitter.com/roma7maggio" href="https://twitter.com/https://twitter.com/roma7maggio">I miei Cinguettii</a></div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /footer-b -->

			
				<div class="column column-3 one-third medium-padding">
					<div class="widgets">
								<div id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content clear">		<h3 class="widget-title">Gli ultimi articoli</h3>		<ul>
											<li>
					<a href="https://emergenzacultura.org/2018/10/01/luigi-pellizzoni-sul-fronte-del-sisma/">Luigi Pellizzoni, Sul fronte del&nbsp;sisma</a>
											<span class="post-date">1 ottobre 2018</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2018/10/01/fausta-chiesa-la-lista-rossa-della-nostra-bella-italia-che-pero-cade-a-pezzi/">Fausta Chiesa, La lista rossa della nostra bella Italia (che però cade a&nbsp;pezzi)</a>
											<span class="post-date">1 ottobre 2018</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2018/10/01/saremo-a-roma-sabato-6-ottobre/">Saremo a Roma sabato 6&nbsp;ottobre</a>
											<span class="post-date">1 ottobre 2018</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2018/10/01/manlio-lilli-il-terremoto-dei-beni-culturali-nelle-marche/">Manlio Lilli, Il terremoto dei beni culturali nelle&nbsp;Marche</a>
											<span class="post-date">1 ottobre 2018</span>
									</li>
											<li>
					<a href="https://emergenzacultura.org/2018/10/01/anniversario-terremoto-in-centro-italia/">Anniversario terremoto in Centro&nbsp;Italia</a>
											<span class="post-date">1 ottobre 2018</span>
									</li>
					</ul>
		</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /footer-c -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_blog">Blog su WordPress.com.</a>
				
							</p>

			<p class="credits-right fright">

				<a class="tothetop" title="All&#039;inizio" href="#">Su &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201840y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/emergenzaculturadotorg.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-login.php?action=logout&_wpnonce=10360c9b2a","homeURL":"https:\/\/emergenzacultura.org\/","postID":"6121","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo email non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/emergenzacultura.org\/2018\/10\/01\/luigi-pellizzoni-sul-fronte-del-sisma\/":6121};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Caricamento..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"107663064","siteName":"Emergenza Cultura","siteURL":"https:\/\/emergenzacultura.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c0b425ec8e93f5f8f366f5e76c1ed864?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/baskerville","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Femergenzacultura.org%2F2018%2F10%2F01%2Fluigi-pellizzoni-sul-fronte-del-sisma%2F","themeURL":"","xhrURL":"https:\/\/emergenzacultura.org\/wp-admin\/admin-ajax.php","nonce":"69c3c3294c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c8f7b15cdb\" \/>","referer":"https:\/\/emergenzacultura.org\/2018\/10\/01\/luigi-pellizzoni-sul-fronte-del-sisma\/","canFollow":"1","feedID":"44985332","statusMessage":"","customizeLink":"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Femergenzaculturadotorg.wordpress.com%2F2018%2F10%2F01%2Fluigi-pellizzoni-sul-fronte-del-sisma%2F","postID":"6121","shortlink":"https:\/\/wp.me\/p7hK52-1AJ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/emergenzacultura.org\/6121","statsLink":"https:\/\/wordpress.com\/stats\/post\/6121\/emergenzacultura.org","i18n":{"view":"Visualizza il sito","follow":"Iscriviti","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Baskerville","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 506 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/emergenzaculturadotorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Femergenzacultura.org%2F2018%2F10%2F01%2Fluigi-pellizzoni-sul-fronte-del-sisma%2F\">Accedi ora.<\/a>","stats":"Statistiche"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkdlSwzAMRX8Ix6UdCi8Mn8J4URIl8lIvSfl7nCktKQ2BPlkj3XOthY+eKWcT2MS7yDUMqMAfqy4+8FnJZOYpN2gjJ+wh8kOGDK2wmiCsiJUzpqTYCeomWvI4ood7oKvETzC1YIrMZ8mliD2EAYlgwtCIBiI5oUFXvm/0/9Ga4BgJ9fdwaBVlfernytigXdIYEZ0NH/Py39825KSgJbvzCgJ4WjSd7a+D5IXq+Xsx4LVQIJ3rGRgJNxv4jUojpgSBJTRAaNeuJXTphkkRppELUyLmBggBp9YvuTsdUii93Nx6DqmEzk7QJVpT9xgNJLarNl9rccGs6L2LidUkMPDYioC2Ob8FejOvj0/b7X6/2b08d5+3PDgu'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'107663064','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'107663064','v':'wpcom','tz':'2','user_id':'0','post':'6121','subd':'emergenzaculturadotorg'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLEFRT1tiVU5hMTVMUHpbbGgxREtpUkNVelgzRkNwdm9VVXM4Q0RBfDElU3ZoJiYrcWRDdC4veGRwQU5jZzB+ei5uS3lBNmVIP2EzN08/XXhnXXxkXzZzUiUyRU5SQmRlT1Vjb1VoMlZIYndZeHYuX1RCbXBIWjRqZ1hobWRwalUlK2x3MX5ndHNFeUcmXUlIUkhEbm54T1t+PTddLldEK0Z0ZWZaUkdmTGJNd3RyL25bRDE0ejgyP3hzXz9pRDB1ajhSOGowc0YlQ040dkRremh1UGwlZz9UZGV1ZFE5JVA9MltrMXV1SC9pYV1OWitfQmx2fjAsaD85SHYuUGo3SkI='}]);
_stq.push([ 'clickTrackerInit', '107663064', '6121' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
